Se connecter avec
S'enregistrer | Connectez-vous
Votre question

Portable VAIO ne s'allume plus

Tags :
  • portable
  • Matériel
Dernière réponse : dans PC Portables
Partagez
12 Avril 2010 14:48:44

Bonjour à tous,

j'ai lu des tas de discussions mais rien ne m'a apporté de réponse précise, vous pouvez peut être m'aider.

Voilà j'ai un portable VAIO VGN-FS315E qui jusqu'à présent fonctionnait très bien, un beau jour je l'éteint de façon normal comme d'habitude et le lendemain voulant m'en servir plus moyen de le démarrer.

Aucuns voyants allumés même celui de la mise sous tension.
pour info j'ai déjà essayé les manip de SONY de rester appuyé sur power pendant 30secondes, j'ai contrôlé le chargeur il débite bien les 19.6V et cela arrive bien jusqu'aux bornes pour charger la batterie.

Quelqu'un a t'il déjà eu se problème?
Cela peut il être juste dû à la batterie qui serait HS?

Merci de votre aide.

Autres pages sur : portable vaio allume

24 Avril 2010 00:27:53

Salut,

Je sais que certain portable ne fonctionne plus si la batterie est nase.
Je pense que tu as du essayer sans la batterie? ce qui parait bizzard c'est qu'elle est lacher d'un coup.
Normalement il devrait fonctionner sans celle ci, juste en branchant sur le secteur. Si c'est pas le cas ça doit être bien plus grave à mon avis.
26 Avril 2010 08:41:24

Salut,

merci pour ta réponse.
Je n'ai jamais essayé sans la batterie, par contre chez moi j'ai des petits soucies d'électricité et 2 chargeurs de téléphone ont cramés.
j'ai commandé une batterie neuve je verrais bien si cela fonctionne sinon tant pis.
Contenus similaires
26 Avril 2010 14:53:46

ok tiens nous au courant
26 Avril 2010 19:55:54

salut,
les problemes de courant chez toi si ton chargeur est fonctionnel pur illusions ;) 
l'interrupteur son état ???
27 Avril 2010 08:51:02

Salut,
Le chargeur fonctionne bien, je l'ai vérifié et il débite bien les 19.6V.
Pour ce qui est de l'interrupteur, je vais le contrôler car en effet c'est une possibilité.
28 Avril 2010 13:15:18

Salut tu devrais justement essayer sans la batterie pour voir si il s'allume.
5 Décembre 2011 12:39:57

Bonjour, j'ai le même souci avec la batterie impossible d'allumer le VAIO.
Directement sur le secteur sans la batterie,il s'allume et fonctionne parfaitement.
5 Décembre 2011 12:53:38

Batterie HS donc!
5 Décembre 2011 14:11:17

Ben là les "collègues" vous zallez pazicroire etpourtantc'estvrai !
Je viens de remettre en place ma batterie d'origine qui ne fonctionnait plus depuis plusieurs mois (batterie inconnue avec le secteur, impossible de démarrer sans le secteur, avec seulement la batterie)... et là...
INCROYABLE !!

Tout marche impec ! (avec le secteur) le contrôle de charge m'indiqua "batterie chargée à 83%" qualité de charge "bonne" !!!
En ce moment elle a déjà atteint les 96 % de charge ....

Quand elle sera à 100 % .. j'éteins tout.. et je rallume sans le secteur... et là...

suite au prochain numéro...

Mais j'ai beau avoir pratiqué le métier d'expert en informatique pensant 40 ans...

j'avoue que je me sens tout petit petit... et humble devant la technologie électronique !!

Je vous tienzaucourant.. c'est le cas de le dire !!!
5 Décembre 2011 14:19:16

JE viens de relancer avec la batterie seule... impeccable mais elle n'est plus chargée qu'à 86% au lieu des 100 % annoncés avant d'éteindre !!
Elle ne doit donc pas tenir la charge !!!
Je la recharge encore une fois à fond....
11 Décembre 2011 22:00:15

Bonsoir ,

J'avais le meme probleme , je ai ramené mon vaio chez une personne pour le réparer , il a réparé en une heure , le diagnostique : la carte graphique qui se décale de sa place , on m'a dit que c'est trés courant ce cas et ça reproduit generalement aprés 6 ou 12 moin d'utilisation
12 Décembre 2011 01:14:06

[Bonsoir,
il est possible que le décalage d'une carte graphique crée un court circuit empêchant le démarrage... quoique ??? Mais dans mon cas il ne s'agit pas de cela puisque j'ai réussi à redémarrer et finalement à installer la nouvelle batterie plus puissante, la charge s'est bien faite...
Par contre j'ai constaté (même avec le secteur branché) qu'après un moment d'utilisation intensive de la carte graphique dans des jeux, la fluidité des déplacements à l'écran baisse de qualité et on a l'impression de saccades...
Peut-être que ton explication de carte graphique ayant la bougeotte serait une explication !
:pt1cable: