Se connecter avec
S'enregistrer | Connectez-vous
Votre question
Résolu

Plus de son après installation Carte graphique

Dernière réponse : dans Aide matériel
Partagez
29 Décembre 2009 22:18:02

Bonjour, Bonsoir.

Alors voila j'ai acheté récemment ma nouvelle carte graphique ma HD 4850 de chez Radeon (Merci à Thor pour ce bon choix =] )
Mais un problème survient...
Depuis que je l'est installé plus de sons !
Je suis allez dans le gestionnaire périphérique aucune carte graphique...
Cela doit faire une semaine que je cherche mais maintenant je poste :/ 

J'aimerais qu'on m'aide , et quand je veut jouer à GTA IV , il me met "Aucune carte son détecte"
J'ai du installer un logiciel qui fait effet de carte son pour jouer...

Avez vous une solution :/ 

Merci.

Cordialement,

Autres pages sur : installation carte graphique

a b E Périphériques
29 Décembre 2009 22:22:58

"Plus de son après installation de carte graphique" Huh rapport ? :p 
Tu as réellement une carte son, ou tu utilises le chipset de ta CM ?

SI c'est la deuxième proposition réinstalle le driver de ce dernier :) 
m
0
l
29 Décembre 2009 22:24:56

Hum,
Aucune idée :/ 
Je sais que je n'ai pas de carte quand j'ouvre mon boitier, juste une case argenté là ou il y a les ports où mettre le cable de son

Je ne m'y connais vraiment pas ^^'

Et où puis-je trouver le driver de ma Carte mère ? ^^'

J'ai essayé sur TLD mais rien ne s'affiche

Merci,
m
0
l
Contenus similaires
a b E Périphériques
29 Décembre 2009 22:26:21

C'est quoi le petit nom propre de ta Carte môman ?
m
0
l
29 Décembre 2009 22:28:32

C'est Asus P5LP-LE
=)
Merci,
m
0
l
29 Décembre 2009 22:42:19

Ok merci =)
Je télécharge
Et je te dis ça =)
Merci encore
m
0
l
29 Décembre 2009 22:54:24

Rien à changer :S
Malgré l'installation et le redémarrage forcé à la fin
( Bizarre, l'installe à même pas duré 2~3 secondes :S )
m
0
l
30 Décembre 2009 09:46:41

Je vais peut-être dire une bêtise, mais l'installation de la carte graphique n'aurait pas modifié la carte son "par défaut" ? Auqel cas il suffirait de remettre la sortie audio par défaut sur la carte son intégrée ?
m
0
l
30 Décembre 2009 10:32:41

J'ai déjà essayé ça,
Mais il y a aucune entré audio à part le truc de ma carte graphique :/ 

Merci
m
0
l

Meilleure solution

30 Décembre 2009 10:42:48

La carte son (enfin, le chipset audio) est toujours activée dans le bios ?
partage
30 Décembre 2009 10:43:59

Euh ... Je ne sais pas du tout :/ 
Comment accède t'on au Bios ?

Merci,
m
0
l
30 Décembre 2009 10:50:30

C'est précisé au démarrrage de ta machine, en général touche DEL ou SUPPR (je sais plus)
m
0
l
30 Décembre 2009 11:11:30

Merciii :D  !

J'ai été dans le BIOS, et une maudite fonction sortie Audio etait sut <AUTO>
J'ai changé pour Activé et ... Yeah ! Le sons est revenue ! \m/
Merci beaucoup à tous ! :) 
m
0
l
30 Décembre 2009 11:16:56

Loueunservcs a dit :
Merciii :D  !

J'ai été dans le BIOS, et une maudite fonction sortie Audio etait sut <AUTO>
J'ai changé pour Activé et ... Yeah ! Le sons est revenue ! \m/
Merci beaucoup à tous ! :) 


\o/

Maintenant tu peux cliquer sur le bouton "Elire meilleure réponse", ça me rapporte des points fait toujours plaisir :D 
m
0
l
30 Décembre 2009 11:18:27

Laisse moi le temps d'écouter un peu de musiques ;) 
T' inquiète pas je t'avais oublié, =P

Merci encore !
m
0
l
a b E Périphériques
30 Décembre 2009 11:32:44

Bien joué ;) 
m
0
l