Se connecter avec
S'enregistrer | Connectez-vous
Votre question
Résolu

Température carte mère Asus P5Q

Tags :
  • Matériel
  • Processeurs
Dernière réponse : dans Processeurs
Partagez
10 Mai 2009 20:36:38

Bonjour à tous!

Je suis un tout nouveau du forum. J'y ai déjà trouvé plein de choses intéressantes, y compris une possible réponse à mon problème. Mais je préfère poser la question pour être sûr.

Voilà ma config:
Carte mère: Asus P5Q P45
Proc: Intel Core 2 Quad Q9400
RAM: 2x2048 Kingston HyperX DDR2 (1066MHz)
CG: Asus Nvidia GeForce GTX285 1024Mo
Alim: Corsair TX750W
Boîtier: Antec Nine Hundred Black
Moniteur: Samsung 2333HD (1920x1080)

Je l'ai monté moi-même il y a 2 jours, et j'ai testé les températures dans le BIOS ainsi qu'avec Asus PC Probe. Au repos, le CPU monte à 24 C et la MB à 31 C. Il faut savoir que j'ai placé un cooler CPU Arctic Cooling Freezer 7 Pro et que le boîtier Antec contient 4 ventilos. Deux devant les 2 raque de disque dur pour faire entrer l'air. Un énorme sur le dessus qui fait apparemment aussi rentré l'air et le dernier derrière pour faire sortir tout ça. Je peux régler les ventilos sur 3 vitesses, ils sont actuellement tous positionnés sur la 2ème vitesse.

Seulement, après avoir joué pas mal de temps à Crysis, le CPU monte dans les 30, 31 C (donc pas de problèmes) mais la MB monte jusqu'à 45, 46 C et Asus PC Probe lance une alarme. J'ai trouvé plusieurs topics qui expliquent que cette valeur monte autant car la sonde de la MB se trouve à côté du port PCI-E. Et effectivement ma CG chauffe beaucoup, surtout pour faire tourner Crysis en High en 1920x1080 (plus bas c'est moche sur mon écran, sa résolution native est de 1920x1080).

Est-ce que je dois me faire du soucis on cette valeur est parfaitement normale? Merci d'avance pour vos réponses!

Edit: je n'ai rien du tout overclocké et je suis preneur de conseils si jamais ^^

Autres pages sur : temperature carte mere asus p5q

11 Mai 2009 01:09:26

Je viens de refaire un test. La MB était à 29° C avant de lancer Crysis. J'ai pu jouer un bon moment puis Asus PC Probe qui me dit qu'elle était à 45° C. J'ai arrêté le jeu, attendu 5-10 min et elle est retombé à 30° C.

C'est donc bien la sonde qui est près de la CG??

Autre chose étonnante, le Vcore vacillait entre 1.09 et 1.18 sur Asus PC Probe. Je suis allé voir depuis le Hardware Monitor du BIOS et il ne bougeait pas, il reste à 1.18. Asus PC Probe est fiable ou pas?
m
0
l
11 Mai 2009 12:24:28

les soft d'asus sont à éviter, de part leur fiabilité toute relative mais aussi leur tendance à accentuer inutilement la charge mémoire, désinstalle tous les soft Asus.

essaye HW Monitor voir si ça dit pareil

c'est normal les variations de tensions du Vcore sous windows(c'est le Vdrop=différence de tension entre le mode Idle et le mode Full)

tu peux éventuellement placer un ventilo 12cm sur la paroi du boitier pour voir si ça fait baisser la température du chipset
m
0
l
Contenus similaires
11 Mai 2009 13:48:12

Merci de ta réponse!

Effectivement HW Monitor à l'air plus précis. Mais il me sort les même résultat qu'avec PC Probe.

Au repos:


Sur Crysis:


Ce qui m'étonne c'est que le CPU ne monte pas plus que ça. Mais la carte mère monte haut. Le GPU monte de 37°C mais je pense que c'est normal. D'après Nvidia il peut monter jusqu'à 105°C.

Et après avoir arrêté Crysis, après 5-10min les températures retombent et sont comme sur la première image.

Tu me propose de rajouter un ventilo, mais j'en ai déjà 4, ça va commencer à faire beaucoup non? C'est vraiment pas possible que ce soit cette sonde qui soit trop proche de la CG?

Edit: Je viens de voir qu'un chassis FAN a été rajouté sur les mesures de Crysis. Pourtant j'en ai pas, tous mes ventilos sont branchés directement sur l'alim. Normal?
m
0
l
11 Mai 2009 15:46:09

Salut Kluk, pour ce qui est de ta température carte mére ne t'en fait pas trop, mon beau frére a lui aussi une asus, une maximus formula 2, et au repos elle est a 40°, donc pas de soucis, pour les autres températures tout pareil, c'est nickel, tant que tu n'a aucun plantage, de redemarrage intempestif, no problemo!!! ;) 
m
0
l
11 Mai 2009 18:25:24

Question bête mais c'est déjà arrivé :

Tu as bien mis les ventilos dans le bon sens ?
m
0
l
11 Mai 2009 18:31:33

SERGIO210363 a dit :
Question bête mais c'est déjà arrivé :

Tu as bien mis les ventilos dans le bon sens ?


Ils étaient déjà montés quand j'ai acheté la tour. Et comme je l'ai dit dans mon premier message, les 2 de devant et celui du dessus font rentrer l'air et celui de derrière la fait sortir. Mais je te remercie de m'avoir répondu.

En plus, le proc est 23 ou 24°C au repos et quand il bosse sur Crysis il atteint à peine les 30°C. Je suis déjà étonné qu'il chauffe moins que la MB!

@arno87
Merci pour cette réponse. Je pense que c'est la sonde qui est près de la CG. Mais j'aimerais quand même en être sûr! Mon dernier PC a cramé à cause de la chaleur et je n'ai pas envie de revivre cette expérience ^^
m
0
l
11 Mai 2009 18:38:10

Pour le flux d'aire c'est:
haut et dos de la tour extraction, Bas et façade propulsion ...
m
0
l
11 Mai 2009 18:53:13

the_wisard a dit :
Pour le flux d'aire c'est:
haut et dos de la tour extraction, Bas et façade propulsion ...


Voilà le boîtier:
]http://www.antec.com/Believe_it/product.php?id=MjM=]

J'ai regardé la vidéo et effectivement celui du dessus extrait l'air, c'est moi qui me suis planté...
m
0
l
11 Mai 2009 19:54:08

Je pourrais passer à d'autres solutions:

1: Augmenter au maximum la vitesse des ventilos
2: Rajouter un ventilo pour la CG qui refroidirais aussi la MB puisqu'il est a positionner sur le flanc gauche et adapter la vitesse des ventilos

Mais j'aimerais quand même savoir si c'est juste cette sonde qui est mal placée et qui ne renvoie pas la bonne valeur
m
0
l

Meilleure solution

12 Mai 2009 18:26:30

Je suis allé chez le vendeur de ma MB pour lui poser la question. Il m'a dit qu'il avait effectivement eu les même problèmes quand il l'a testé mais que c'était effectivement un problème de proximité de la sonde avec la CG.

Le service technique d'Asus m'a répondu la même chose:

Citation :
En effet la sonde se situe non loin du premier port PCI-E, cette hausse de température est donc tout a fait normale, tandis que la température du seuil critique fixée dans PC Probe est de loin tres alarmante pour rien, 45° n'est pas une température a risque. 60/65° la oui.


Donc le problème est réglé! Merci à tous
partage