Se connecter avec
S'enregistrer | Connectez-vous
Votre question

petit prob atapi imcompatible

Tags :
Dernière réponse : dans Aide matériel
Partagez
17 Avril 2006 15:37:01

Bonjours voilà quand j'allume mon pc il me marque mon matériel puis il me marque ça "sec slave - atapi Incompatible" :heink:  et il bloque là.Donc si vous avez une idée ou plusieurs je suis preneur.

merci à tous :jap: 

Autres pages sur : petit prob atapi imcompatible

17 Avril 2006 15:42:59

Re aussi quand j'essaye d'accéder au bios il me marque "enter current password"

merci
17 Avril 2006 15:45:41

pour entrer dans ton bios, il te demande un mot de passe ?
Si tu ne le possede plus, tu fais un reset de ta carte mere.
Contenus similaires
Pas de réponse à votre question ? Demandez !
17 Avril 2006 15:54:26

Ok merci mais j'y avais penser mais d'après ce qu'on ma dit il faut déplacer un cavalier sur la carte mère mais j'en ai 5 lequel est le bon ?
J'ai regarder mais pas d'écriture sur la carte mère.
17 Avril 2006 16:01:41

j'en ai un noir un blanc un vert et 2 rouge ils servent à quoi exactement?

merci
17 Avril 2006 16:11:37

et si j'enlève la pile?? Sa peut le faire ou non et sinon j'ai essayer de reset la carte mère mais sa fonctionne pas

merci quand meme
17 Avril 2006 16:17:00

Enlève la pile quelques secondes, ça suffira.
17 Avril 2006 16:17:33

ok merci et sinon ta pas une idée sur ça "sec slave - atapi Incompatible"
17 Avril 2006 16:19:19

Tu as un disque dur en second slave?
17 Avril 2006 16:24:13

toneti a dit :
Tu as un disque dur en second slave?

ALORS je t'explique tout voilà c'est un pc de 2000 j'ai un dd master et lecteur cdr rw et quand je démarre il faut appuyer sur echap pour qu'il démarre il m'indique "sec slave - atapi Incompatible" puis si j'essaye d'aller dans le bios et meme en enlevent la pile "enter current password"

voilà ce que c'est :D 

merci de ton aide :jap: 
17 Avril 2006 16:25:08

Regarde si un des jumper de ton disque optique ou disque dur est sur slave.
17 Avril 2006 16:25:42

Salut,essaie de faire un seul post,quand tu te guourres,edit le
@+
17 Avril 2006 16:32:46

MON dd maxtor est en master.
Mon lecteur graveur est mis en master.
merci
ps c'est de la merde les ancien pc.
17 Avril 2006 16:34:23

Branchés sur la même nappe? le disque dur bien en ide0 ?
17 Avril 2006 16:41:12

toneti a dit :
Branchés sur la même nappe? le disque dur bien en ide0 ?

Non chacun sa map.
Dsl mais ideO je sais pas se que sa veut dire.
ET sinon le bios c'est dévérouiller,mais je trouve pas la commande pour faire un demarage cd?à moin que les anciens on un autre système?

17 Avril 2006 16:45:38

Ide0, c'est mis sur ta carte mère, c'est le numéro du port ide1 pour les lecteurs optiques, ide0 pour les durs.


Pour le boot sur cd, essaye d'appuyer sur f8 au démarrage :jap: 
27 Avril 2006 21:52:36

Sur ce pc là j'ai ide 1 et ide 2 lol
alors mes2 lecteur cd est sur ide2
mon dd est sur ide1
j'ai essayé d'inverser ou de les mettres à 2 sur une nap
mais en faite il essaye de me détecter du matos que je n'ai pas
voilà j'ai essayer f8 mais il bloque au demarrage donc il ne veut rien savoir, sinon le pc fonctionne quand le dd n'est pas brancher d'où sa pourrai venir?

merci

merci