Se connecter avec
S'enregistrer | Connectez-vous
Votre question

Pas de son avec IE8 et Win7 64bits

Tags :
  • Windows 7
  • Internet
  • Windows
  • Internet Explorer
Dernière réponse : dans Logiciels
Partagez
25 Juin 2010 16:50:52

Bonjour,
Depuis quelques jours, je n'ai plus de son lorsque je visionne des vidéos, ou que j'écoute de la musique sur internet.
Mon système: Windows 7 64bits / navigation avec IE8 32bits.
Point commun à tous ces problèmes: le player utilisé semble être "flashplayer".
Le flashplayer installé est: "You have version 10,1,53,64 installed".

Si une âme charitable est en mesure de me donner une piste pour le dépannage, je suis preneur!!.
d'avance MERCI.

Autres pages sur : ie8 win7 64bits

a b $ Windows 7
a b 2 Internet
a b 9 Windows
25 Juin 2010 18:05:33

t'a essayé avec Firefox voir si ça le fait aussi?
les videos passe mais pas le son, c'est bien ça?
m
0
l
26 Juin 2010 15:47:40

Bonjour,
Le problème ne provenait que du son, les images passent bien.
Je dit "provenait" car depuis ce matin, tout tourne correctement. Problème: je ne sais pas pourquoi c'est revenu!!

toujours est-il que tout refonctionne bien

Merci pour ton interet
Bye
m
0
l
Contenus similaires
3 Juillet 2010 12:04:03

FireFox fonctionne bien, le son et l'image sont OK

En réalité, les icones IE8 de mon bureau étaient toutes les 2 des IE8 64bits alors que je pensai avoir fait une icone en 64 et une en 32 bits.
m
0
l
3 Juillet 2010 22:18:44

Ben reinstalle IE8 ou garde firefox ( conseiller) non ?
m
0
l