Se connecter avec
S'enregistrer | Connectez-vous
Votre question

gravure avec Windows Media Player

Tags :
  • windows media player
  • Windows
  • Gravure
Dernière réponse : dans Logiciels
Partagez
31 Juillet 2006 17:35:16

Au début ça marchait bien... puis suite à une probable mauvaise manip, le graveur de Windows Media Player ne répond plus. J'avais la version 10. J'ai, en désespoire de cause, installé la version 11 et ceci sans plus de succès. si quelqu'un peut aidér un profane, merci d'avance. Merci également d'utiliser des termes simpes...

Autres pages sur : gravure windows media player

31 Juillet 2006 17:39:05

Tu pourrait utiliser un vrai logiciel de gravure.

Comme je connait pas trop WMP je peut pas te dire, mais tu pourrait préciser ce qu'il se passe.
31 Juillet 2006 17:41:01

Pourquoi tu graves avec ça ? C'est protege question gravure, copyright et drm.
On grave avec Nero par exemple.
Si tu te decides a utiliser un vrai logiciel de gravure...comme Nero...il faudra desactiver dans les Services de XP le Service de gravure Imapi mais à ce moment du demanderas.
Contenus similaires
14 Février 2007 01:49:08

Bonsoir je viens ver vous car a copine a acheté des titres sur fnacmusic.com , et je ne posséde pas nero , juste un logiciel de gravure simple qui ne prend pas en charge les WMA , et mon probleme et que lorsque je telecharge une version d'evaluation de NERO il met impossible de l'installer elle reste bloquer au moment ou elle demande une clef d'activation :L , et sinon j'ai aussi la possibiliter de graver avec windows media player , mais mon graveur n'est pas reconnu :??:  , j'ai tester de remettre les pilote du graveur a jours mais rien :L , j'ai testé de reprendre la version 10 rien non plus , donc pour savoir si une ame charitable pourrais me donner une astuce .

Pour info c'est des titres qui on tous la protection du contenu et je dispose de la licence vue qu il on tous ete acheté chez fnac avec le tickets et le code ;)  .

Sinon pour info si sa peut aider mon graveur et un ASUS drw1608p3s .
Merci d'avance a vous tous
27 Mars 2007 09:43:05

Bonjour,
J'ai eu le même problème c'était finalement un service windows qui n'était pas démarré.
En l'occurrence 'Service COM de gravage CD IMAPI'. Pour le démarrer faire 'Démarrer' 'Exécuter' et taper 'services.msc' repérer ce service et faire clic droit 'propriétés' dans 'Type de démarrage' mettre 'Automatique' et cliquer sur 'Démarrer' (pour démarrer le service). relancer WMP 11 (ma version) et ça doit marcher.
Je précise que mon graveur sous l'explorateur n'était pas reconnu : il était reconnu comme simple lecteur et non graveur. J'avais réglé qqchose dans la base de registre (faire une recherche avec 'graveur non reconnu windows xp'). Il était alors reconnu par l'explorateur mais pas plus par WMP10 (et 11). Seul le démarrage du service a pu résoudre mon problème.
D'ailleurs sous l'explorateur mon graveur est repassé à nouveau comme simple lecteur... mais visiblement aucune incidence pour nero WMP ou autres.

Cordialement