Se connecter avec
S'enregistrer | Connectez-vous
Votre question
Résolu

[résolu]Sous voltage X4 955

Dernière réponse : dans Overclocking
Partagez
17 Septembre 2009 22:04:55

Salut à tous, j'ai actuellement un gros problème avec mon processeur, c'est un Phenom II X4 955, voici ma configuration:

ASROCK Carte mère Asrock A790GXH/128M
AMD Phenom II X4 955 Black Edition (version overclockable), 3.2 Ghz HDZ955FBGIBOX
ATI @ RDC Carte Graphique Radeon HD 4870 - 1024 Mo GDDR5 - PCI-Express 2.0
Mémoire kit de 2 barrettes DDR2 PC2-8500 - 2 x 2 go (4 go) 1066 mhz - CAS 5 - Gold


Sauf que voilà, sous CPU-Z j'ai cet écran là (exactement cet écran là):

J'ai tiré cette image de votre article: http://www.presence-pc.com/tests/consommation-phenom-co...

Mon problème est très simple; impossible de mettre la fréquence de 3.2 Ghz, le processeur tourne au ralentit, j'ai l'option Cool'N'Quiet de désactivé mais rien n'y fait, et quand j'essaie de mettre des paramètres manuels, le PC ne démarre pas:
le ventilateur cpu tourne assez lentement, le bios ne se lance pas, obligé de retirer la pile pour ré initialiser.

Voilà ce que j'ai dans le bios: (pour que le PC marche je mets AUTO sur overclock mod et Multiplier/voltage change)


Je voudrais donc que vous m'aidiez pour que mon processeur tourne a une vitesse de 3.2 Ghz, merci

Autres pages sur : resolu voltage 955

Meilleure solution

17 Septembre 2009 22:45:29
partage
17 Septembre 2009 23:17:30

Merci beaucoup pour cette réponse, je craignais cette opération (les conséquences peuvent être désastreuses ^^) mais je l'ai fait et oh miracle, 3.2Ghz. Je précise juste de bien vérifier la carte mère, la mienne n'est pas une M3A790XGH/128M mais une A790XGH/128M !

Bonne réponse, bonne soirée :lol: 
m
0
l
18 Septembre 2009 11:47:08

=> Carte mère bof bof aussi :'( 
m
0
l