Se connecter avec
S'enregistrer | Connectez-vous
Votre question

probleme partage fichiers (autorisation)

Dernière réponse : dans Réseaux
Partagez
7 Février 2005 19:29:41

bonjour, j'ai 2 pc win xp rélié entre eux ( PC hote: SP2/PC client : SP1 )
et quand je vais dans favoris réseau/ voir les ordinateur du groupe travail, et que je clique sur l'autre pc, il me met:

cet ordinateur n'est pas accesible, vous ne disposez peut etre pas des autorisation nécéssaire pour utiliser cette ressource réseau.contactez l'administrateur de ce serveur pour savoir si vous disposez des autorisations d'accès

help please!!

Autres pages sur : probleme partage fichiers autorisation

7 Février 2005 20:17:06

hum alors moi je dit, methode de barbare::::: :lol: 

Virer les firewalls, ensuite remettre les comptes invités actifs sur les deux pc, et si ça marche tjs pas, euh erifie tes adresses IP on c jamais....je ne peut te dire que ça pour le moment....
8 Février 2005 17:38:22

j'ai viré les firewalls mais je ne vois pas l'interet de mettre les compte invité actifs
les ip sont correctes
sa ne marche tjrs pas
Contenus similaires
8 Février 2005 17:57:00

pour les comptes invités, c une petite ruse de renard..(d'ou l'expression:Rusé comme une brute... :lol:  )
Bon revenos au probleme.Dans une LAN si tu veux te conecter sur un pc pour recuperer des fichiers tu es obligé de te presenter en invité, tu n'est pas l'administrateur du pc, donc et bien c pareil dans ton cas....
(mon explication est pitetre tes chiante a voir :kaola:  )
8 Février 2005 18:15:37

je suis l'administrateur du pc
et le comble, c'est que a partir du pc client je peut récupérer des fichiers sur pc hote mais que a partir du pc hote je ne peut pas accéder au pc client!!!
8 Février 2005 18:16:07

franchement aidez moi parce que je galère a donf!!!!
8 Février 2005 22:22:28

ça marche ds un sens et pas ds l'autre, j'ai deja vu ça....
euh c une connerie je pense, si ta XP oubli pas de virer meme le firewall du SP2 car meme celui là il est chiant....sinon verifie tes adresses et tes masques de sous reseaux, essay d'avoir le meme sur chak koi...C relou ce blem car c un truc con mais fo le trouver :cry: 

Si jamais tu trouves entre temps(on va chercher un peu encore) fais le moi savoir car ça m'interresse aussi...
9 Février 2005 14:25:44

j'ai entendu parler de l'activation du partage simple ou avancé des fichiers mais cette fonction n'est disponible que sur xp pro et g familial.je mesuis dis alors qu'il existait peut etre un patch pour avoir ce fameux onglet sécurité(qui se trouve dans outils/options des dossiers) j'ai fait une recherche et j'ai trouvé : http://lsage.developpez.com/faqxp/?page=securite#onglet...
malheureusement ca ne marche pas et je suis completement désespéré!!!!!!
moi aussi je croi que c un truc tou con mais bon, faut le trouver!!!!
j'ai posé cette question sur de nombreux forums et j'atten toujours des réponses!!!
9 Février 2005 14:51:24

j'ai viré sp2 ca marche tjrs pas
10 Février 2005 16:57:13

as-tu essayer d'utiliser l'assistant de mise en reseaux????

Sinon g une autre solution mais plus compliké a faire....

Tu va aller sur chak pc dans l'affichage de toute tes connections...
Ensuite tu clik sur la carte reseaux local de chacun je pense si tu es en reseau...
Ensuite tu fais propriété, tu ne clik sur rien et tu fais installer
ensuite protocole
et IPX/ Netbios
et tu patiente
tu fais ça sur les deux et tu reessay
et tu verifie encore ke tu a bien activé les compte invité sur les deux
Voila, tien moi au courant kan meme
++
15 Février 2005 12:50:51

salut, j'ai exactement le même problème, j'ai la configuration suivante :
Freebox V3 mode routeur ON carte wifi, et 2 ordi portable.
Portable A accede au B mais B n'accede pas au A...
A est sous XP famillial SP2 / B est sous XP pro SP1

J'ai exactement le meme message d'erreur sur le mien (A).

Pourtant les 2 se connectent à internet sans pb, j'ai bien installé les protocoles IPX/ Netbios et les 2 se voient mutuellement dans les ordinateurs du groupe de travail. Les 2 ordi ont un compte invité actif et dans clic droit/post de travail/gerer/utilisateurs et groupes locaux j'ai ajouté l'invité dans administrateur... bref je comprends pas pourquoi ca ne marche qu'a sens unique...
1 Mars 2005 21:41:43

pas de chance j'ai le même probleme et j'espérai trouver la réponse grâce à vs, si vs trouvez avant moi merci de m'indiquer le truc
cordialement
2 Mars 2005 15:59:11

Utilisez un Compte utilisateur avec mot de passe.
30 Mars 2005 10:52:46

d'aprés moi il faut :
- ip fixe et meme masque de sous réseau pour bien commencer;
- etre dans le meme domaine (ça necessite un redémarrage, mais c parfois la source de problèms);
- s'assurer que le netbios n'est bloqué par aucun firewall (et s'assurer que vous ne l'avez pas désactiver)
pour ce qui est des comptes utilisateurs, d'aprés moi il n'y a rien à faire, il y a des bruits disants qu'il faut créé un compte identique (nom, pwd) sur chaque machine, c des conneries; qu'il faut que chaque compte soit protégé par un mot de passe, c des conneries (même si c important pour ce qui est de la sécurité, ce n'est pas nécessaire !
voilou, bonne chance
30 Mars 2005 14:22:46

Bonjour Ceyl,
Renseigne toi un peu avant de dire des conneries... :) 

il y a des bruits disants qu'il faut créé un compte identique (nom, pwd) sur chaque machine, c des conneries :
C'est pas des bruits, c'est une autre manière de faire.
QUAND ON UTILISE PAS le partage de fichiers simple, cela permet de donner sur partage des droits différents en fonction des utilisateurs.
C'est aussi la méthode préconisée par Microsoft pour les partages de fichiers en Workgroup sous Windows 2000.
Avec Windows XP, les choses changent un peu puisque le groupe invité à beaucoup moins de droits qu'auparavant.

il faut que chaque compte soit protégé par un mot de passe, c des conneries :
Par défaut les utilisateurs ne peuvent pas se connecter en utilisant un compte avec mot de passe vide :
"To protect users who do not password-protect their accounts, Windows XP Professional accounts without passwords can only be used to log on at the physical computer console. By default, accounts with blank passwords can no longer be used to log on to the computer remotely over the network, or for any other logon activity except at the main physical console logon screen. For example, you cannot use the secondary logon service (RunAs) to start a program as a local user with a blank password."
source : http://www.microsoft.com/resources/documentation/Window...


Toutes les infos pour bien monter sont réseau Windows XP

http://support.microsoft.com/kb/304040/fr

http://support.microsoft.com/kb/318030

http://support.microsoft.com/kb/308007

http://support.microsoft.com/default.aspx?scid=kb;en-us;281248

http://support.microsoft.com/default.aspx?scid=kb;en-us;885184

http://support.microsoft.com/kb/813936
http://support.microsoft.com/kb/813937
http://support.microsoft.com/kb/813938
http://support.microsoft.com/kb/813939
http://support.microsoft.com/kb/813940
http://support.microsoft.com/kb/814003
http://support.microsoft.com/kb/814004
http://support.microsoft.com/kb/814005

Bonne lecture à tous.
9 Octobre 2005 15:30:18

Avez-vous trouvé une solution ?
J'ai 4 PC's en réseau : A (XPhome), Bportable(ME), C(XPhome), Dportable(win95).
J'avais un réseau avec modem SMC (sans clé WEP) et Routeur SMC wifi. Tout marchait bien, accès Internet et accès à tous les PC's de tous les PC's. (Adresse 192.68.1.xx demandées par SMC)
Utilisateur de Free (et content) j'ai demandé la FreeBox avec carte wifi.
Donc mon réseau est maintenant controlé par la Freebox v4 (adresses 192.168.0.xx), les connexions sont identiques (B ethernet avec freebox, et les autres en wifi usb lan).
Internet fonctionne sur tous les PC's, mais j'ai, maintenant, le problème objet de ce forum c.a.d. : le pc A (XPhome) accéde à tous les PC's mais les autres ne peuvent accéder à lui (message : pc A n'est pas accessible, Pas d'autorisation à la ressource). C'est pour ça que je suis arrivé là après moulte sites concernant ce problème.
B ME et D w95 communiquent bien entre eux
Les seuls changements sont FreeBox avec l'obligation de mettre une clé WEP et groupe d'adresses IP différentes est-ce une piste pour nos chercheurs expérimentés ?
Je continue de chercher la case miracle à cocher ou à décocher dans XP home mais j'avoue être perplexe :( 
21 Novembre 2005 17:57:43

:bounce:  LA SOLUTION :bounce: 

calou422 tu as bien raison il semble que le problème viennne d'une valeur modifée par un virus quelconque type trojan....etc, allant changer une valeur du regedit.

- Démarrer/Exécuter : "Regedit" (sans les guillemets évidemment)
- HKEY_LOCAL_MACHINE/systeme/currentcontrolset/control/lsa

à droite sur la ligne "restrictanonymous" (et non "restrictanonymoussam"), il ya un chiffre entre parenthèse:
Si ta machine affiche "accés refusé" c'est parce-que tu dois avoir 1 ou 2, IL FAUT AVOIR 0 POUR QUE CA MARCHE.
Double-clique dessus et tu rentre 0. Eteins ton pc (et pas redemarrer pour être sûr) et rallume le.

si le virus est toujours actif, il risque de remettre 1 ou 2 lors du reboot.

réponse trouvée grace à Racky message posté le 16-11-2004 à 20:45:26 sur
http://forum.hardware.fr/hardwarefr/WindowsSoftwareRese...
21 Novembre 2005 18:10:30

cette solution suppose évidemment :
*que les PCs se ping mutuellement.
çàd: Démarrer/Exécuter : "cmd" -> taper la commande "ping PC2" sur le pc1, "ping PC1" sur le pc2 (on peut remplacer PC1 par l'IP)
*que le compte invité est activé sur les 2 PCs,
*que le netbios TCP/IP est activé dans l'onglet WINS des propriétés avancées de la connexion utilisée
*que les PCs aient des noms différents (PC1 et PC2 ou MONPC et TONPC)
*qu'il y aient des fichiers partagés sur les 2 PCs

et pleins d'autres trucs de base dont je me souviens pas à l'instant.

Courage
4 Décembre 2005 16:43:20

Après avoir tout, ou presque, essayé pour dépasser l'accès refusé sur un réseau windows xp, cette solution a résolut le problème.
De noter que tous les pré-recquis déjà cités étaient "en place", sur les deux machines PC1 avec XP PRO et PC2 avec XP PRO SP2.

Merci
21 Décembre 2005 20:37:32

Je galère depuis des jpurs pour configurer une mise en réseau de 4 PC
A_ sous WinXP relié au routeur/modem par clé usb WIFI
B_sous Win98me
C_sous win98se
D_ portable compaq win98se relié au au routeur par clé usb WIFI
Enfin la solution ci-dessous :bounce: 
Dans le casoù on a plusieurs pc relié en réseau ( par routeur ) il faut utiliser sur celui qui utilise windows XP , l'assistant de configuration jusqu'à la création d'une disquette ou d'un cd qui servira à configurer les autres PC
ça marche au premier coup a condition de valider les dossiers à partager
21 Décembre 2005 20:42:55

La solution la plus simple est donnée plus bas : voir DAMPON

Citation :
:bounce:  LA SOLUTION :bounce: 

calou422 tu as bien raison il semble que le problème viennne d'une valeur modifée par un virus quelconque type trojan....etc, allant changer une valeur du regedit.

- Démarrer/Exécuter : "Regedit" (sans les guillemets évidemment)
- HKEY_LOCAL_MACHINE/systeme/currentcontrolset/control/lsa

à droite sur la ligne "restrictanonymous" (et non "restrictanonymoussam"), il ya un chiffre entre parenthèse:
Si ta machine affiche "accés refusé" c'est parce-que tu dois avoir 1 ou 2, IL FAUT AVOIR 0 POUR QUE CA MARCHE.
Double-clique dessus et tu rentre 0. Eteins ton pc (et pas redemarrer pour être sûr) et rallume le.

si le virus est toujours actif, il risque de remettre 1 ou 2 lors du reboot.

réponse trouvée grace à Racky message posté le 16-11-2004 à 20:45:26 sur
http://forum.hardware.fr/hardwarefr/WindowsSoftwareRese...

28 Décembre 2005 13:19:15

Bonjours , moi aussi j'ai un petit probleme au niveau des "autorisations" reseaux .

Je m'explique j'ai 2 PC's en reseau , 1 qui tourne sous windows XP Pro l'autre sous Windows edition famillial.
le ping est recu sur les deux PC's même groupe de travail "MsHome"

Mon probleme est , quand je vais dans les favoris reseaux , je vois le 2eme PC ainsi que le mien mais quand j'essaye de rentrer il me marque

>> \\Pc_2 n'est pas accessible. Vous ne disposez peux etre pas des autorisations necessaire pour utiliser cette ressource reseau. Contactez l'administrateur de ce serveur pour savoir si vous disposez des autorisations d'acces.

Echec d'ouverture de session : L'utilisateur ne bénéficie pas du type d'ouverture de session demander sur cet ordinateur.


Voila en gros le souci :fou: 

Quelqu'un aurai t'il la reponse a ce probleme? :s

merci d'avance
28 Décembre 2005 18:36:38

as tu bien cree le reseau sur les 2 ordi _ sur les doc que tu partage coche la case: partager sur reseau _ dans le parfeu\avance regarde si tu as ton reseau sur les 2 pc
29 Décembre 2005 10:53:17

Ah effectivement j'avais un peux zapé de faire un partage de fichiers :sweat: 
Voila maintenant ca fonctionne bien , merci pour le depanage :D 
29 Décembre 2005 13:09:54

ne cherche jamais loin les problemes il sont souvant simple
5 Janvier 2006 12:11:57

webmaster@jkc.ch ( VOUS POUVEZ ME JOINDRE POUR DES QUESTIONS DE TOUT GENRE OU DRIVERS OU MATERIEL)

Voila cbon j'ai trouve comment faire :pt1cable:  . Je me suis pris la tête quand même 2 jours chez un client avant même d'aller voir sur un forum. Les critiques du clients fusaient mais je restait calme. :jap: 

Voici la marche à suivre, bien sûr les droits et la sécurité seront réduite mais au moins on arrive a partager des fichiers en Réseaux avec windows XP , ce que partait comme super simple s'avère super dur ! .... je n'imagine pas un privé faire ça sans connaissances !!!

J'en ai entendu des conneries sur la base de registre et sur les virus et sur les problèmes de comptabilité entre SP1 et SP2 .

1 Déjà Créer un Réseaux dans favoris réseaux.
1.1 N'oubliez pas de demander l'activation des partage imprimante et dossier
2 Vérifier que vous êtes sous le même GROUPE DE TRAVAIL.
3.1 Branché sur un hub avec internet ( Adresse DHCP ) ...
Ne changez rien

3.2 Branché en croisé ...
Mettez une adresse FIXE style 192.168.0.1 et 192.168.0.2 DNS ( PAS OBLIGE )

4 Redemarrer sur les 2 stations en mode sans échecs ( F8 pour les noobs )
5 Cliquez sur propriétés du dossiers que vous voulez partager !!! MIRACLE !
6 Allouez les droites locals NTFS MODIFIER LECTEUR ECRITURE " à tout le monde "
7 Allez dans les audits de sécurités ( %systemroot%\system32\secpol /s )
8 Strategie Locale ==> Attribution droit utilisateur ==> REFUSER L'acces // ENLEVER TOUS
9 REDEMARRER
10 Clic droit sur le dossier puis partage et securité. ==> PArtager puis laisser les utilisateur acceder et modifier mes fichier.

11 acceder a ce partage avvec \\nomdelordi\nomdudossierpartager
ex: \\roger\partage et la plus de problemes !!!!!!!!!!!!!!



SI c'est pas clair je suis prêt à répondre à vos questions en tout cas chez moi ca fonctionne.




7 Janvier 2006 13:32:40

Citation :
:bounce:  LA SOLUTION :bounce: 

calou422 tu as bien raison il semble que le problème viennne d'une valeur modifée par un virus quelconque type trojan....etc, allant changer une valeur du regedit.

- Démarrer/Exécuter : "Regedit" (sans les guillemets évidemment)
- HKEY_LOCAL_MACHINE/systeme/currentcontrolset/control/lsa

à droite sur la ligne "restrictanonymous" (et non "restrictanonymoussam"), il ya un chiffre entre parenthèse:
Si ta machine affiche "accés refusé" c'est parce-que tu dois avoir 1 ou 2, IL FAUT AVOIR 0 POUR QUE CA MARCHE.
Double-clique dessus et tu rentre 0. Eteins ton pc (et pas redemarrer pour être sûr) et rallume le.

si le virus est toujours actif, il risque de remettre 1 ou 2 lors du reboot.

réponse trouvée grace à Racky message posté le 16-11-2004 à 20:45:26 sur
http://forum.hardware.fr/hardwarefr/WindowsSoftwareRese...



GRAND MERCI ZOUVI !

je viens de modifier la valeur dword "restrictanonymous" dans la base de registre valeur affiché 2 mise a 0

ET LA NICKEL CA MARCHE ! EUREKA !
3 semaines que je me prend la tête avec ça
j'ai 3pc en reseaux sur freebox
pc1 accédait au pc2 et 3
pc2 et 3 accédaient entre eux dans les de sens
mais pc2 et 3 ne pouvaient pas acceder au pc1 " vous n'avez pas les
autorisations necessaires etc...."
AH CES SALOPRI DE VIRUS !TROJAN !


9 Janvier 2006 13:27:39

kiki49800 a dit :
webmaster@jkc.ch ( VOUS POUVEZ ME JOINDRE POUR DES QUESTIONS DE TOUT GENRE OU DRIVERS OU MATERIEL)

Voila cbon j'ai trouve comment faire :pt1cable:  . Je me suis pris la tête quand même 2 jours chez un client avant même d'aller voir sur un forum. Les critiques du clients fusaient mais je restait calme. :jap: 

Voici la marche à suivre, bien sûr les droits et la sécurité seront réduite mais au moins on arrive a partager des fichiers en Réseaux avec windows XP , ce que partait comme super simple s'avère super dur ! .... je n'imagine pas un privé faire ça sans connaissances !!!

J'en ai entendu des conneries sur la base de registre et sur les virus et sur les problèmes de comptabilité entre SP1 et SP2 .

1 Déjà Créer un Réseaux dans favoris réseaux.
1.1 N'oubliez pas de demander l'activation des partage imprimante et dossier
2 Vérifier que vous êtes sous le même GROUPE DE TRAVAIL.
3.1 Branché sur un hub avec internet ( Adresse DHCP ) ...
Ne changez rien

3.2 Branché en croisé ...
Mettez une adresse FIXE style 192.168.0.1 et 192.168.0.2 DNS ( PAS OBLIGE )

4 Redemarrer sur les 2 stations en mode sans échecs ( F8 pour les noobs )
5 Cliquez sur propriétés du dossiers que vous voulez partager !!! MIRACLE !
6 Allouez les droites locals NTFS MODIFIER LECTEUR ECRITURE " à tout le monde "
7 Allez dans les audits de sécurités ( %systemroot%\system32\secpol /s )
8 Strategie Locale ==> Attribution droit utilisateur ==> REFUSER L'acces // ENLEVER TOUS
9 REDEMARRER
10 Clic droit sur le dossier puis partage et securité. ==> PArtager puis laisser les utilisateur acceder et modifier mes fichier.

11 acceder a ce partage avvec \\nomdelordi\nomdudossierpartager
ex: \\roger\partage et la plus de problemes !!!!!!!!!!!!!!



SI c'est pas clair je suis prêt à répondre à vos questions en tout cas chez moi ca fonctionne.


Par rapport au point n°4:
PAS LA PEINE DE redémarrer en mode sans echec
Il suffit de désactiver le partage simple de fichier pour avoir l'onglet sécurité permettant le paramétrage des autorisations NTFS
5 Décembre 2006 19:10:32

Citation :
7 Allez dans les audits de sécurités ( %systemroot%\system32\secpol /s )

j'ai pas compri ce point
est-ce que quelqu'un peut m'aider!?!
6 Juin 2007 14:30:10

slt a tous

voila mon probleme mon pc a windows vista intégrale qui est connecté a la freebox en ethernet et l'autre pc qui est un portable lui est connecté en wifi a la freebox qui lui est sous xp. Le prbleme c'est qu'avant je ne le voyait pas j'ai fait des manip et maintenant je voit les pc en partage.Mais le hic c'est que sur le vista jpeut aller sur l'autre pc xp mais quand jsuis sur le xp jpeut pas aller sur le vista sa me marque erreur: vous n disposez pas des autorisations nécessaires pour utiliser cette ressource réseau...! c'est bizzar et casse bonbon!

quelqu'un a une idée please merci d'avance.

mon antivirus: avast
20 Mars 2008 21:06:23

Mon problème:

2 pc sous XP familiale.
Partage imprimante ok, mais sur PC2 (client) après chaque démarrage mon imprimante (CANON partagée sur PC1) est marquée "accès refusé".

Je tape dans l'explorateur \\PC2\CANON est je dois m'identifier en tant qe INVITé (pas le choix) et j'arrive à imprimer sans problème jusqu'au prochain démarrage.
Dans le registre, "restrictanomymous" et déjà à 0.
Tout est bien partagé, j'accède à tous le dossiers de PC1 une fois que je m'identifie sous "INVITé", mais pas après démarragede PC2.

Quelqu'un aurait un tuyau?
Rem: je n'a pas d'antivirus. J'ai le Sp2 sur les 2 PC.
23 Novembre 2008 14:20:35

Bonjour Tout le monde,

je me suis ammuser a reproduire votre panne, et j'ai eu le meme souci de vous:

j'ai fait tout les testes demander mais le probleme percisté a savoir (activer le compte invité/modifier la base de registe (regedit)/ ajouter le protocole netbio...............)

Bref c'etait vraiment interessent comme solution mais la solution qui ma permet d'avoir acces total sur mon reseau est :

d'abor voici le reseau de teste que j'ai mis :

1 ordinateur Fixe Gateway sous XP
1 Pc Portable Dell Inspiron 1720 (une belle machine :)  )sous XP aussi
Un Modem routeur Dlink
mon gateway brancher en RJ45 aui Dlink ip dynamic et le portable connecter en Wifi ip dynamic aussi

voila pour la solution c'est:

pannaux de config => Outils d'administration => Stratégie de sécurité locale ou tou sinmplement taper la commande sur demmarer => executer ( secpol.msc )
Strategie Locale ==> Attribution droit utilisateur ==> REFUSER L'acces // ENLEVER TOUS

NB :une remarque il faut biensur avoir des dossier partager sur les deux machine pour le faire

click droit sur le dossier choisi puis proprieté aller a:
1- onglé partager "partager ce dossier" mais aussi aller sur autorisations et ajouter "reseau" et lui donner tout les droits
2- onglé "securité" et ajouter "reseau" aussi avec tout les droits

Ps si vous avais pas tout ca c 'est que vous ete en partage simple faut juste suivre cette demarche :
1-ouvrire n'importe quel dossier => allez a l'onglé outils (options des dossiers)=> onglé affichage =>tout en bas decoché (utiliseer le partage de fichiers simple (recommandé)


voila j'espere que ca vous aide moi je l'es tester juste pour le fun et ca marche maintnat si ca marche pas pour vous c que vous avec sauté une etape :) 

Bonne chance
ALI
Support Technique en ligne :) 
7 Janvier 2013 05:26:32

Un grand merci a tout ceux qui ont trouvé cette solution et/ou qui l'ont diffusée !

zouvi a dit :
:bounce:  LA SOLUTION :bounce: 

calou422 tu as bien raison il semble que le problème viennne d'une valeur modifée par un virus quelconque type trojan....etc, allant changer une valeur du regedit.

- Démarrer/Exécuter : "Regedit" (sans les guillemets évidemment)
- HKEY_LOCAL_MACHINE/systeme/currentcontrolset/control/lsa

à droite sur la ligne "restrictanonymous" (et non "restrictanonymoussam"), il ya un chiffre entre parenthèse:
Si ta machine affiche "accés refusé" c'est parce-que tu dois avoir 1 ou 2, IL FAUT AVOIR 0 POUR QUE CA MARCHE.
Double-clique dessus et tu rentre 0. Eteins ton pc (et pas redemarrer pour être sûr) et rallume le.

si le virus est toujours actif, il risque de remettre 1 ou 2 lors du reboot.

réponse trouvée grace à Racky message posté le 16-11-2004 à 20:45:26 sur
http://forum.hardware.fr/hardwarefr/WindowsSoftwareRese...