Se connecter avec
S'enregistrer | Connectez-vous
Votre question

Deconnexion / modem-routeur / tele2

Dernière réponse : dans Votre forfait
Partagez
5 Décembre 2004 15:43:48

Bonjour à tous,

J'ai un petit soucis, et ça serait sympa si vous pouviez éclairer ma lanterne.
J'ai une connexion Tele2 1024 k adsl reliée à un modem routeur (mentor mr4a) lui-même relié à 3 pc sous xp.
La config du routeur est : ppoe+nat, always on, 8/35.
La connexion marche impec, si ce n'est que j'ai régulièrement des deconnexions qui, en plus de me couper le net, m'empeche d'avoir acces a la config du routeur via browser.
J'ai l'impression que ces deconnexions surviennent quand des logiciels de p2p sont actifs (echamblard et abc pour ne pas les nommer). Je n'ai pas ouvert les ports concernés dans mon routeur, donc je suis en lowid.
Croyez-vous que tele2 peut couper ma connexion sous pretexte que j'utilise ces logiciels ? Sinon a quoi cela peut-il etre dû ? Firmware du routeur ? ouverture de ports ? conflit logiciel ?

Autres pages sur : deconnexion modem routeur tele2

5 Décembre 2004 18:30:38

bdss a écritBonjour à tous,

J'ai un petit soucis, et ça serait sympa si vous pouviez éclairer ma lanterne.
J'ai une connexion Tele2 1024 k adsl reliée à un modem routeur (mentor mr4a) lui-même relié à 3 pc sous xp.
La config du routeur est : ppoe+nat, always on, 8/35.
La connexion marche impec, si ce n'est que j'ai régulièrement des deconnexions qui, en plus de me couper le net, m'empeche d'avoir acces a la config du routeur via browser.
J'ai l'impression que ces deconnexions surviennent quand des logiciels de p2p sont actifs (echamblard et abc pour ne pas les nommer). Je n'ai pas ouvert les ports concernés dans mon routeur, donc je suis en lowid.
Croyez-vous que tele2 peut couper ma connexion sous pretexte que j'utilise ces logiciels ? Sinon a quoi cela peut-il etre dû ? Firmware du routeur ? ouverture de ports ? conflit logiciel ?


Tiens tiens... ne suis-je pas le seul à avoir des problèmes... enfin à avoir eu des problèmes... je m'explique.

Régulièrement y a qqes mois des deconnexions régulières avant les 24h (alors que mon routeur est sensé se reconnecter), et puis 3 jours d'interruption totale, alors j'ai bien gueulé et depuis plus aucun problème... donc je te laisse réfléchir à la réponse...

Pour ma part je trouve pas ca tout à fait normal (précision: routeur dlink sur modem Bewan et plusieurs ordis comme toi.)
8 Décembre 2004 11:44:59

Ben alors je suis le seul à qui ça arrive ?
Vous auriez pas un avis sur la question ?
9 Décembre 2004 02:40:35

ca me le fait aussi ... saturation du NAT du routeur :/ 
25 Juillet 2005 22:33:13

Même Pb. j'ai un dsl G604T. Mes ports sont ouverts pour la mule. Apres quelques heures d'activité, plus possible de me connecter au net, ni sur mon routeur via browser.J'suis obligé de le redemarrer.J'ai lu sur un forum que c'était probablement une saturation de mes parts... mais j'sais pas pourquoi, ni comment y remédier et si on peut y remédier.
Pour ceux que ca intereese, je donner ma config et mes parametres car, hors mis ce pb de taille, ca fonctionne correct.