Se connecter avec
S'enregistrer | Connectez-vous
Votre question
Résolu

Gestionnaire périphérique

Tags :
  • Drivers & OS
  • Windows
  • Périphériques
Dernière réponse : dans Windows
Partagez
10 Juillet 2011 20:57:40

bonjour,
je voudrais juste savoir à quoi correspond,ce périphérique absent,aprés passage (avg teneup.)
peu être pas responsanble mais en attendant il me faut réinstaller ou bien pas necessaire ?. c'est le premier de la liste en haut pc nom
dessous ....... (code 28) b]

Autres pages sur : gestionnaire peripherique

10 Juillet 2011 21:05:26

Bonjour,

Pourrais-tu être plus explicite et reformuler ta phrase pour être compréhensible, s'il te plaît ?

De quel périphérique parles-tu ?
m
0
l
15 Juillet 2011 02:28:27

salut
écoute, y a pas moyen de savoir a quoi il correspond, alors , je vais simplement le déactiver, puis si apparition defaut ,alors, la oui, je pourai te répondre .
m
0
l
Contenus similaires
15 Juillet 2011 09:38:34

Faut-nous une capture d'écran sinon... :spamafote: 
m
0
l
15 Juillet 2011 13:35:16

oui capture d'écran ok mais comment on les poste sur la réponse
merci
sinon je vais pouvoir te donner toutes les infos .
m
0
l
15 Juillet 2011 13:53:58

voila je voulais faire les captures, necessaire et ,je vois en supprimant mon mon sur le pc ,anomima; qu'il y a un compte ASP.NET MACHINE Account je vais dire que c'est la première fois que je le vois .
il y a mon compte .
compte invité.
mais il y a entre les 2 (asp.net machine account) je suis pas sur d'avoir ouvert un autre compte ou c'est en auto??./
m
0
l
15 Juillet 2011 13:56:30

Dépose ton image sur Casimages (ici), par exemple, et communique nous le "lien forum".
;) 

Et au passage, les comptes ASP.NET on s'en fout car c'est normal. N'y touche pas ! ;) 
m
0
l
15 Juillet 2011 14:05:00



EDIT MODERATION : Je le fais pour toi car tu sembles avoir des difficultés avec les outils...
m
0
l
15 Juillet 2011 14:09:22

Tu as installé tous les pilotes fournis avec le CD de ta carte mère ?
Tu n'aurais pas un périphérique USB mal reconnu ou qui ne fonctionne pas et pour lequel tu aurais oublié d'installer son pilote ?
m
0
l
15 Juillet 2011 14:15:01

merci
super simple ,y a que le temps de le dire ,mais, j'ai recommencé ,apparaît pas assez vite alors... (lol ) je comprends .
sylvain .
les phrases mal faite ,langage limite ,tu as raison ou je fais l'effort ou je suis perdu je qui est le cas en se moment..
cette phrase etait trés juste.
m
0
l
15 Juillet 2011 14:18:31

je vais contrôler tous les pilotes, puis, si il le faut ,réinstallerai un par un en allant les chercher ou il semble être à jour sur les sites de chaque produits.
je te remerci ,j'essai tous cela est te tiens au courant .
salut
m
0
l

Meilleure solution

15 Juillet 2011 14:29:11

Tu peux aussi le vérifier rapidement sur TLD (ici) en lançant la détection pour ton système.
partage
15 Juillet 2011 17:09:48


Résolution de se problème + 3 pilotes périmés encore un éffort et ok.
m
0
l
15 Juillet 2011 18:07:38

Heu faunehell, je vais pas corriger tes messages à chaque fois, alors au lieu d'utiliser les balises vidéo pour afficher tes images utilises plutôt . Merci ! :jap: 
m
0
l
15 Juillet 2011 18:34:21

Si cela fonctionne mieux, pour les messages attends le miracle, si on peut dire .
je précise qu'il ne se passe pas une journée sans des soucis de toutes sorte c'est pas la gaffe non , pas aussi drôle .
j'ai pu poser les captures d'ecran après explication, après l'installation de certains pilotes le pc me signale ( actualiser + affichage compatibilité).je rectifie ,et bien, rien de mieux, ecxepté l' absence d'image ....
merci , les conseilles donnés sont trés efficace et ont résolu se périphe + pilote .qui ne fugure nul part dans mon pc .
la première idée fut la bonne (désinstaller).mais il me fallais avant tout installer les pilotes ils y en a 3
qui me résiste ,je verrai cela après m'être détendu.
merci Sylvain ,à plus.


m
0
l
15 Juillet 2011 18:36:14

Meilleure réponse sélectionnée par faunehell.
m
0
l
15 Juillet 2011 19:57:37

Faunehell, je me répète souvent avec toi car tu n'enregistres pas :
Pour afficher les images sur le forum je t'ai dit de poster le lien forum, et non pas le lien blog/site !

Fait gaffe s'il te plaît car ça me saoul de revenir sur chacun de tes messages... Déjà que ton français est indigeste ! :o 

Pour résumer ton problème de périphérique non reconnu est résolu ? :) 
m
0
l
thrown