Se connecter avec
S'enregistrer | Connectez-vous
Votre question

Problème Asus P8P67

Tags :
Dernière réponse : dans Aide matériel
Partagez
12 Octobre 2011 11:05:32

Bonjour,

Tout d'abord je fais un bref récapitulatif de ma config

Carte Mère : Asus P8P67
Processeur : Intel i5 2400 3.1GHZ
RAM : Corsair DDR3 2x4 Go XMS
Carte Graphique : Ati Radeon HD 6870
Disque Dur : Itachi 1To 3Gb/s

Alors voilà mon soucis, dès que je démarre mon Pc j'ai d'abord un premier message qui apparait brièvement "Hard Disk not detected" pourtant quand je vais dans le Bios il me dit qu'il y a bel et bien un Disque dur Itachi connecté. Donc je le boot manuellement via le Bios et là lors du chargement Windows (le petit logo windows qui se forme) le Pc freeze toujours au même moment pendant ce chargement windows. Et à partir de là le PC reboot et j'en reviens au même point à chaque fois.

J'ai essayé de changer de clable sata (3 différents) avec tout les ports Sata de la Carte Mère, soit j'ai "Hard Disk not detected" soit j'ai " Itachi bla bla bla". Mais çà ne change rien j'en reviens toujours au windows qui freeze pendant le chargement puis le PC reboot.

Le disque Dur marche très bien avec mon ancienne config PC ( la carte mere, processeur et Ram qui sont différente), d'ailleur je suis entrain de l'utiliser en ce moment. j'ai installé Windows Seven 64 bits avec mon ancienne config car je n'ai pas de lecteur CD avec la config énnoncé au début du post.

Donc voilà çà fait 8h que je suis sur ce problème et je suis arrivé au pied du mur, j'ai passé pas mal de temps sur les forums et cetera.

Je serais disponible pour répondre à vos questions, ma journée vous est réservée.

Autres pages sur : probleme asus p8p67

12 Octobre 2011 11:30:59

Je pense avoir eu le meme probleme que toi au lancement de ma nouvelle config avec la p8p67 et l'i7.
Il faut que les hdd soient connectés aux ports sata non 6gb de la CM ( je ne sais plus de quelle couleur ils sont, mais ils sont différents j'en suis sur) et dans le bios il faut désactiver la fonction sata 6gb (ou qqch dans ce genre la)

Dis moi ce qu'il en est après vérification
12 Octobre 2011 12:31:25

Étrange quand même que ça le fasse sur le contrôleur Marvell SATA3, ainsi que les contrôleur intégrés SATA 3 et 2 du P67.
Contenus similaires
12 Octobre 2011 12:41:03

Est ce que le mode sans echec démarre ?
12 Octobre 2011 13:03:28

Citation :
Le disque Dur marche très bien avec mon ancienne config PC ( la carte mere, processeur et Ram qui sont différente), d'ailleur je suis entrain de l'utiliser en ce moment. j'ai installé Windows Seven 64 bits avec mon ancienne config car je n'ai pas de lecteur CD avec la config énnoncé au début du post.

:heink: 

Normal que tu ais des problèmes pour démarrer si le chipset de la carte mère est différent d'une carte mère à l'autre.
Procure toi un lecteur dvd et réinstalle windows 7.
12 Octobre 2011 13:10:44

Lol j'avais pas vu.


Le boulet.