Se connecter avec
S'enregistrer | Connectez-vous
Votre question

Vcore du CPU trop élevé

Tags :
  • Matériel
  • Processeurs
Dernière réponse : dans Processeurs
Partagez
3 Février 2012 14:06:32

Bonjour,
J'ai récemment nettoyé mon pc sans rien retirer sauf le radiateur du cpu. J'ai enlevé l'ancienne pate thermique pour en remettre une autre correctement. Seulement voilà en redémarrant le pc j'ai eu un message d'erreur du bios.
"Warning H/W monitor......." me demandant de vérifier les différents voltages et les différentes températures.
J'ai donc vérifié et j'ai pu voir cela:
Vcore 1.92V (le seul à être dans le rouge)
mémoire 1.90V
3.3V 2.76V
+5V 4.54V
+12V 10.81V
température du cpu à 38° (environ deux minutes après redémarrage du pc)

Ma carte mère est une p5n32 e sli
Mon processeur un e6700 à 2.66 (pas d'overclock)
En fait je n'ai rien touché à part la nouvelle pate thermique, mais pourquoi le Vcore est t'il à 1.90V?
Mon alim est une seasonic s600.
Merci pour votre aide.

Autres pages sur : vcore cpu eleve

3 Février 2012 15:04:50

Salut,

Va dans le BIOS, et vérifie déjà si la valeur du VCore est la même que dans HW Monitor.
Ensuite, si c'est la cas, diminue-la, tout simplement.
m
0
l
3 Février 2012 15:17:36

rastadd a dit :
Salut,

Va dans le BIOS, et vérifie déjà si la valeur du VCore est la même que dans HW Monitor.
Ensuite, si c'est la cas, diminue-la, tout simplement.


En fait vu que les options sont de base, le Vcore est en auto. Mais en auto il me met le Vcore à 1.90 Ceci dit le HW monitor m'indique 1.92
Le soucis c'est que j'ignore quelle tension mettre pour mon e6700 à 2.66
Enfin à savoir que tout est en auto dans le bios.
Je ne comprend pas pourquoi le Vcore change suite au changement de la pate thermique.
m
0
l
Contenus similaires
3 Février 2012 16:05:44

Le VCore par défaut pour un C2D est de 1.35V.
Mais tu peux mettre moins : en gros, tu descends par paliers de 0.01/0.02V, tu démarres, et tu testes la stabilité de ton CPU avec un outil (OCCT, par exemple).
Ton processeur peut très bien être stable avec 1.30V de VCore.

Ta pâte thermique est peut-être de mauvaise qualité, aussi, ou mal appliquée.
m
0
l
3 Février 2012 16:25:08

rastadd a dit :
Le VCore par défaut pour un C2D est de 1.35V.
Mais tu peux mettre moins : en gros, tu descends par paliers de 0.01/0.02V, tu démarres, et tu testes la stabilité de ton CPU avec un outil (OCCT, par exemple).
Ton processeur peut très bien être stable avec 1.30V de VCore.

Ta pâte thermique est peut-être de mauvaise qualité, aussi, ou mal appliquée.


Merci pour ton aide ;) 
Donc je peux passer de 1.90 à 1.35 immédiatement puis descendre légérement pour mes tests? Remarque une pate thermique de mauvaise qualité peut faire changer le vcore qui est en auto? Si c'est le cas alors je suis peut être bon pour racheter une pate de meilleure qualité.
D'ailleur il y a peut être un type de pate thermique conseillé pour les c2d? Car faute de plus, j'en est mise une blanche de la marque Spire. Spire 420.
m
0
l
3 Février 2012 16:33:13

ketjy a dit :
rastadd a dit :
Le VCore par défaut pour un C2D est de 1.35V.
Mais tu peux mettre moins : en gros, tu descends par paliers de 0.01/0.02V, tu démarres, et tu testes la stabilité de ton CPU avec un outil (OCCT, par exemple).
Ton processeur peut très bien être stable avec 1.30V de VCore.

Ta pâte thermique est peut-être de mauvaise qualité, aussi, ou mal appliquée.


Merci pour ton aide ;) 
Donc je peux passer de 1.90 à 1.35 immédiatement puis descendre légérement pour mes tests? Remarque une pate thermique de mauvaise qualité peut faire changer le vcore qui est en auto? Si c'est le cas alors je suis peut être bon pour racheter une pate de meilleure qualité.
D'ailleur il y a peut être un type de pate thermique conseillé pour les c2d? Car faute de plus, j'en est mise une blanche de la marque Spire. Spire 420.

Je n'ai jamais vu cela : un VCore augmenté à cause d'une pâte thermique. Mais en informatique,plus grand chose ne m'étonne...
Essaie déjà en mettant ton VCore à 1.35V, pour voir si ton PC démarre, et se comporte normalement. De toute façon, il n'y a aucun danger à baisser un VCore ;)  (par contre, avoir un VCore à presque 2V est plus inquiétant...).

EDIT : sur ce dernier point, je trouve étonnant que ton processeur ne chauffe pas plus. A près de 2V, sa température devrait vite grimper. Du coup, je pense que la sonde est foireuse...
m
0
l
3 Février 2012 17:33:32

Bon j'ai passé le vcore à 1.35 et au redémarrage il y a toujours les bips et le message.
Le bios m'indique toujours 1.92
Donc c'est certainement la sonde qui donne une fausse valeur parce que j'ai bien 1.35V d'indiqué au lieu d'auto.
Par contre je vais avoir le message et les bips à chaque démarrage. J'espère que ce problème ne va pas couper le pc par sécurité?

m
0
l
3 Février 2012 17:38:48

Salut,

Question con...As tu essayé de faire 1 Clear CMOS puis de faire un "Load Optimized Defaults"...??
Ca peut résoudre ton souci de VCore récalcitrant...

Et au pire si ça ne fonctionne pas,tu peux essayé de flasher le BIOS...
m
0
l
3 Février 2012 18:39:38

jeanmay022 a dit :
Salut,

Question con...As tu essayé de faire 1 Clear CMOS puis de faire un "Load Optimized Defaults"...??
Ca peut résoudre ton souci de VCore récalcitrant...

Et au pire si ça ne fonctionne pas,tu peux essayé de flasher le BIOS...


Salut, pour le bios j'avais mis la dernière version en date (2009) il y a un moment déjà. Il y en a eu une autre dans la même année mais elle corrige des bugs concernant le matériel amd.
J'ai préféré donc ne pas la mettre vu que celle que j'ai est stable.

Sinon j'ai regardé dans OCCT et le vcore est indiqué à 1.84V voir 1.86V max.
Température cpu de 43° max en idle après environ 20min de fonctionnement.

En regardant dans everest par contre j'ai selon la sonde 1.92V mais dans une autre partie le prog m'indique un vcore de 1.35 (donc celle du bios que j'ai entré manuellement).

Je vais tester voir si en jeu le proco de chauffe trop.
m
0
l
4 Février 2012 14:59:43

Fais 1 test OCCT CPU et tu seras fixé...
Mais 43°C en Idle ave une tension Proc sensée etre à 1.35V,ça me semble beaucoup quand meme...!!

Fais quand meme 1 Clear CMOS...
m
0
l