Se connecter avec
S'enregistrer | Connectez-vous
Votre question

Problème de translation entre un site externe et un site interne

Tags :
  • Serveur
  • Réseau
Dernière réponse : dans Réseaux
Partagez
13 Novembre 2012 11:50:07

Bonjour,

Depuis mon site interne j'arrive a pinguer mon serveur Web 2003 mais quand je veux pinguer depuis un site extérieur le serveur répond mais au bout de quelque minutes la carte réseaux cesse de fonctionner ! Comment résoudre ce problème ? Ceci devient très chiant car il faut tous le temp surveiller que la carte réseaux et toujours en fonctionnement !

Ce problème se passe depuis que mon entreprise et passer d'une box sfr a une livebox pro !

Je pense de ma part que le problème et du au NAT!

Pouvez vous m'aider ? Merci d'avance !

Autres pages sur : probleme translation site externe site interne

13 Novembre 2012 12:16:24

Merci je viens de vérifier et oui tous et bien faits sur la livebox c'est pour ca que je pense que sa viendrais plus soit du Nat soit de mon serveur 2003 ! Ce problème et vraiment bizarre !
m
0
l
Contenus similaires
13 Novembre 2012 16:14:57

Je peux te donner plus de détaille en faisant un petit schéma !

Réseaux externes (écoles,Police ...) ---> Livebox Pro ---> Réseaux internes (Mairie)

Je suis dans une mairie et comme dans toutes les mairies il y a des sites externe (écoles,polices ...)

Bref c'est sites externe arrivent a joindre mon serveur web (2003) mais au bout de quelques minutes il perdent la connexion alors que tous et bien configurer au niveau du NAT, je sais pas quoi faire ...

Merci d'avance et excuser moi pour les fautes d'orthographes.
m
0
l
14 Novembre 2012 14:51:35

Tu as quoi comme matériel après la box ?

Marque \modèle :

il arrive qu'un sortie sur un matériel qui en disposes de plusieurs soit hs et là il faut crée un redirection,

j'ai eu ce pb dans une communauté de commune [EPCI]


a+
m
0
l