Se connecter avec
S'enregistrer | Connectez-vous
Votre question

Config qui démarre pas

Tags :
Dernière réponse : dans Aide matériel
Partagez
18 Décembre 2012 14:27:09

Salut tout le monde,

J'avais récupéré une config il y a quelques temps et une fois chez moi elle avait planté directement sans pouvoir arriver sur le bureau, à peu près 15/20secondes après le démarrage de la bécanne et après elle ne démarré plus du tout
Aujourd'hui vu que j'ai récup une alim je l'ai test
Et la bécanne redémarre à nouveau mais continue malheureusement de planter à peu au même moment qu'avant

J'essais en retirant les composants un par un mais pour l''instant ça ne donne rien, j'vais continuer

J'ai remarqué que sur l'ancienne alim j'avis un cable trois pins qui se colle à côtés du ventirad mais je ne l'ai pas sur la nouvelle alim ni sur aucune autre à disposition ça peut venir de la ?

C'est une vieille bécanne qui ne serviras qu'a folder ou comme server du coup un peu de HB ne me gène pas du moment que ça fold et me réchauffe :D 

Voila en descriptif de conf j'vais vous donner ce que je peux sans démarrer le PC :jap: 

CM : ASUS P5GDC
CPU : INTEL (jpeux pas vous dire le modèle que j'ai plus de pâte thermique pour en remettre après )
GPU : gigabyte gv-nx66t128d
RAM : 2 x 512mo pc4200
DD : 80go maxtor
ALIM : Seasonic 500W

voila j'attends vos conseils je continues de faire des tests ;) 

Autres pages sur : config demarre

18 Décembre 2012 14:41:44

Salut,

Citation :
J'ai remarqué que sur l'ancienne alim j'avis un cable trois pins qui se colle à côtés du ventirad mais je ne l'ai pas sur la nouvelle alim ni sur aucune autre à disposition ça peut venir de la ?

Non je pense pas, ce câble sert sûrement pour la remonter d'info sur certaine veille alim (qui sert pas à grand chose soit dit en passant)

As-tu fait un Clear CMOS?
Est-ce que ça redémarre aussi en mode sans échec? quand tu es sous le bios? peux-tu nous donner les température cpu et chipset dans le bios?

Et si possible, je testerai avec une autre carte graphique, les 6600GT était réputé pour surchauffer.
m
0
l
18 Décembre 2012 15:12:11

j'vais retirer la CG et voir ce que ça donne sur le démarrage mais il me semble que j'ai déjà tenté et ça n'a rien changé, j'vais voir
Ahah en fait j'peux pas retirer la CG sinon j'ai plus de port vidéo :D 

J'ai fait un clear cmos j'vais voir ce que ça donne

Pour ce qui est du bios je n'ai même pas le temps de rentrer j'arrive sur le premier écran avec le nom de la carte mère ou du bios et pouf ça plante c'est vraiment rapide
m
0
l
Contenus similaires
18 Décembre 2012 15:15:56

Sans la CG l'ordi démarre jusqu'à l'écran où elle me propose de démarrer le bios et plante dessuite à ce moment j'vais tenter de rentrer
J'essaie de la relancer desuite après et cette fois ça plante avant même de voir cet écran
m
0
l
18 Décembre 2012 21:21:57

temp ou carte mère.
m
0
l
18 Décembre 2012 22:24:29

Damn ce que je voulais pas entendre la cm quoi ^^ le seul composant potable de la compo lol
Enfin j'vais tester les autres comps sur une autre CM du coup voir ce que ça donne ;) 
m
0
l