Se connecter avec
S'enregistrer | Connectez-vous
Votre question
Fermé

comment désactiver talkback de ma galaxy S3

Dernière réponse : dans Windows
Partagez
8 Janvier 2013 12:38:40

En effet, en voulant voire comment le talkback marche je l'ais activé et depuis le désactiver me pose un grand souci.
POUVEZ-VOUS M'AIDER S'iL VOUS PLAIS ?

URGENT URGENT URGENT

Autres pages sur : desactiver talkback galaxy

8 Janvier 2013 13:23:13

C'est pas en écrivant en gros que ça va plus donner envie de te répondre, tu sais...

Tu peux essayer d'aller dans Paramètres/Accessibilité et désactive TalkBack.

Sinon, va dans les Paramètres, Applications, onglet Toutes, et désactive le moteur de synthèse vocale, Samsung TTS et TalkBack.
Score
0
8 Janvier 2013 14:05:51

Eldarium a dit :
C'est pas en écrivant en gros que ça va plus donner envie de te répondre, tu sais...

Tu peux essayer d'aller dans Paramètres/Accessibilité et désactive TalkBack.

Sinon, va dans les Paramètres, Applications, onglet Toutes, et désactive le moteur de synthèse vocale, Samsung TTS et TalkBack.


ok je vais essayer la 2ième option parce ke la première ne s'affiche pas et ce qui fais mon problème.
merci
Score
0
Contenus similaires
14 Mai 2013 22:03:18

Salut il faudrait aller sur you tube avec: comment désactiver le talk back sur mon galaxy s3. Il faut aller sur paramètre/ appuyer 2 fois pour le sélectionner, poser les 2 doigts sur l'écran au niveau des icônes et faire glisser vers le haut pour faire monter les paramètres et voir "Accessibilité" appuyer 2 fois et talk back et desactiver
Score
0
4 Juillet 2013 20:55:15

un trés grand merci je gallerais depuis 1 heure
Score
0
27 Février 2014 17:22:07

Merci à Eldarium d'avoir posé la question et à sine97Selora d'avoir donné une réponse efficace. J'ai perdu pas mal de temps avec ce Talkback. Grâce à votre réponse, j'ai pu régler cela en quelques instants.
Score
0
27 Février 2014 17:48:13

Je pense que mon Samsung était configuré à l'usine avec Talkback déjà activé, car même après une réinitialisation via Device manager, la fonction restait activée. Merci Samsung pour la perte de temps. Mes recherches me montrent que cette option pose problème à beaucoup de monde.
Score
0
14 Avril 2014 10:33:14

Pour ma part j'ai fait l'énorme erreur de l'activer par curiosité et d'éteindre ma tablette. Là c'est l'enfer. Il me demande d'appuyer 2 fois de façon prolonger pour sélectionner on ne sait pas combien de temps. Je souhaite ouvrir mon écran d'accueil et impossible de l'obliger à sélectionner. Depuis la réactivité d'un pulpe mort. Quelqu'un peut il m'aider?
Score
0
14 Avril 2014 11:17:17

T'as testé toutes les manip' décrites plus haut?
Score
0