Se connecter avec
S'enregistrer | Connectez-vous
Votre question

Wifi impossible Pc bureau

Tags :
  • probleme
  • Réseau
Dernière réponse : dans Réseaux
Partagez
20 Janvier 2013 14:45:20

Bonjour,
J’ai lu plusieurs sujet mon problème mais je n’arrive toujours pas à le résoudre.
Mon PC bureau est relié à internet (Free) via un câble Ethernet. Jusque-là, aucun soucis.
J’installe une clé wifi sur mon PC mais impossible de trouver le moindre réseau sans fil.
Ci-dessous les résultat ipconfig /all. :

Microsoft Windows [version 6.1.7601]
Copyright (c) 2009 Microsoft Corporation. Tous droits réservés.

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : XXXXXXXX-PC
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion Freebox :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : NVIDIA nForce 10/100/1000 Mbps Ether
net
Adresse physique . . . . . . . . . . . : 00-24-8C-C2-E7-1F
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv4. . . . . . . . . . . . . .: 192.168.0.2(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : dimanche 20 janvier 2013 14:32:19
Bail expirant. . . . . . . . . . . . . : lundi 21 janvier 2013 02:32:19
Passerelle par défaut. . . . . . . . . : 192.168.0.254
Serveur DHCP . . . . . . . . . . . . . : 192.168.0.254
Serveurs DNS. . . . . . . . . . . . . : 192.168.0.254
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Tunnel isatap.{7C7196E1-A7E7-49A5-B782-14DF6CED9CC4} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Teredo Tunneling Pseudo-Interface :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6. . . . . . . . . . . . . .: 2001:0:4137:9e76:1059:2db8:a742:93aa
(préféré)
Adresse IPv6 de liaison locale. . . . .: fe80::1059:2db8:a742:93aa%12(préféré
)
Passerelle par défaut. . . . . . . . . : ::
NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé

Carte Tunnel 6TO4 Adapter :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft 6to4
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

La clé wifi est reconnue, les pilotes à jour mais impossible de trouver un réseau lors de la création d’une nouvelle connexion.

Si quelqu’un peu m’aider.

Merci.


Autres pages sur : wifi impossible bureau

21 Janvier 2013 17:03:51

Bonjour,

J'ai lu un peu vite cette article mais regarde si cela ne te concerne pas.
http://support.microsoft.com/kb/980486/fr

Parce que je ne vois pas ta clé wifi dans ton ipconfig /all ou alors je deviens miro
Contenus similaires
21 Janvier 2013 18:34:48

Bonjour et merci pour la réponse.

J'ai changé les paramètres du réseau wifi mais rien de mieux.
Impossible de trouver le moindre réseau sans fil

21 Janvier 2013 18:42:12

A priori je ne suis pas concerné car il devrait y avoir plusieurs carte virtuelle 6to4. Ce n'est pas mon cas, je n'ai qu'une carte 6to4
21 Janvier 2013 20:05:10

Dans ton ipconfig, ta clé WiFi n'est même pas installée on dirait.

T'as testé sur un autre port USB ? T'as testé une autre clé WiFi sur ce PC ?
21 Janvier 2013 20:19:55

Nouvelle IPconfig avec clé usb sur un autre port usb :
Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : DEVESVRE-PC
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion Freebox :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : NVIDIA nForce 10/100/1000 Mbps Ethe
net
Adresse physique . . . . . . . . . . . : 00-24-8C-C2-E7-1F
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv4. . . . . . . . . . . . . .: 88.189.108.85(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : lundi 21 janvier 2013 19:55:21
Bail expirant. . . . . . . . . . . . . : lundi 28 janvier 2013 19:55:21
Passerelle par défaut. . . . . . . . . : 88.189.108.254
Serveur DHCP . . . . . . . . . . . . . : 88.189.108.254
Serveurs DNS. . . . . . . . . . . . . : 212.27.40.241
212.27.40.240
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Tunnel isatap.{7C7196E1-A7E7-49A5-B782-14DF6CED9CC4} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Teredo Tunneling Pseudo-Interface :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6. . . . . . . . . . . . . .: 2001:0:4137:9e76:1059:2db8:a742:93a
(préféré)
Adresse IPv6 de liaison locale. . . . .: fe80::1059:2db8:a742:93aa%12(préfér
)
Passerelle par défaut. . . . . . . . . :
NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé

Carte Tunnel 6TO4 Adapter :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft 6to4
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6. . . . . . . . . . . . . .: 2002:58bd:6c55::58bd:6c55(préféré)
Passerelle par défaut. . . . . . . . . :
Serveurs DNS. . . . . . . . . . . . . : 212.27.40.241
212.27.40.240
NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé

Par contre je n'ai pas testé d'autre clé USB mais c'est sur elle fonctionne sur le pc d'un ami.
Par contre, éventuellement j'ai en ma possession une carte wifi en pci, ça vaut le coup que je tente (sachant que je n'arrive pas plus a avoir de réseau avec la carte pci)?
21 Janvier 2013 20:39:16

Niveau ipconfig, ça n'a rien changé.

Tu peux toujours essayer avec la carte PCI.
21 Janvier 2013 20:47:10

losque j'enlève la clé usb, une carte disparait de l'ipconfig, c'est normal je pense?

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : DEVESVRE-PC
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion Freebox :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : NVIDIA nForce 10/100/1000 Mbps Ether
net
Adresse physique . . . . . . . . . . . : 00-24-8C-C2-E7-1F
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv4. . . . . . . . . . . . . .: 192.168.0.10(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : lundi 21 janvier 2013 20:31:13
Bail expirant. . . . . . . . . . . . . : mardi 22 janvier 2013 08:31:13
Passerelle par défaut. . . . . . . . . : 192.168.0.254
Serveur DHCP . . . . . . . . . . . . . : 192.168.0.254
Serveurs DNS. . . . . . . . . . . . . : 192.168.0.254
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Tunnel isatap.{7C7196E1-A7E7-49A5-B782-14DF6CED9CC4} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Teredo Tunneling Pseudo-Interface :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6. . . . . . . . . . . . . .: 2001:0:9d38:953c:3c37:17bf:a742:93aa
(préféré)
Adresse IPv6 de liaison locale. . . . .: fe80::3c37:17bf:a742:93aa%12(préféré
)
Passerelle par défaut. . . . . . . . . : ::
NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé
21 Janvier 2013 21:15:35

On dirait que tu as mal installé les pilotes, essaye de passer par TousLesDrivers.com
21 Janvier 2013 21:32:46

j'ai fait une mise a jour des pilote. toujours pas de réseau.
USB et crtae wifi sont bien reconnu dans le gestionaire de pérophéique mais impossible de cliquer sur connecter.

Nouvelle ipconfig :
Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : DEVESVRE-PC
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion Freebox :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : NVIDIA nForce 10/100/1000 Mbps Ether
net
Adresse physique . . . . . . . . . . . : 00-24-8C-C2-E7-1F
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv4. . . . . . . . . . . . . .: 192.168.0.10(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : lundi 21 janvier 2013 21:29:06
Bail expirant. . . . . . . . . . . . . : mardi 22 janvier 2013 09:29:06
Passerelle par défaut. . . . . . . . . : 192.168.0.254
Serveur DHCP . . . . . . . . . . . . . : 192.168.0.254
Serveurs DNS. . . . . . . . . . . . . : 192.168.0.254
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Tunnel isatap.{7C7196E1-A7E7-49A5-B782-14DF6CED9CC4} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Teredo Tunneling Pseudo-Interface :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6. . . . . . . . . . . . . .: 2001:0:9d38:6ab8:2858:28b8:3f57:fff5
(préféré)
Adresse IPv6 de liaison locale. . . . .: fe80::2858:28b8:3f57:fff5%12(préféré
)
Passerelle par défaut. . . . . . . . . : ::
NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé
21 Janvier 2013 21:34:40

Windows me met effectivement un problème pilote même après la mise a jour.
C'est a ni rien comprendre
21 Janvier 2013 21:59:05

Télécharges le pilote EXACT sur le site du fabricant et force la mie à jour du pilote via le Gestionnaire de Périphériques.
21 Janvier 2013 22:34:56

toujours pareil. pilote installé depuis le site du fabricant mais toujours aucun réseau détecté.
On dit que la nuit porte conseil, j'essaye...
21 Janvier 2013 23:18:48

Juste pour le fun, essaye avec un LiveCD d'Ubuntu, la dernière version si possible, de voir si ta clé est bien détectée/installée/fonctionnelle.
22 Janvier 2013 07:28:10

Je tente avec ubuntu ce soir. Je te tiens au courant. En tous cas merci pour ton aide
22 Janvier 2013 18:33:25

Bon je suis boulet, je n'arrive pas lancer ubuntu. J'ai fait un live usb mais je ne panne rien
22 Janvier 2013 20:46:47

Tu as bien suivi les indications pour créer la clé USB bootable ? Tu as sélectionné dans le BIOS ta clé pour booter dessus ? Sinon passe par un LiveCD.
22 Janvier 2013 20:56:27

il y a du mieux. J'ai démarrer ubuntu depuis le bios. Je suis deçu par contre, je ne connais pas. Je fouille un peu
22 Janvier 2013 20:58:51

Normal, si tu n'a jamais testé avant, en haut à droite tu as normalement ce qui te permet de te connecter.
22 Janvier 2013 21:01:26

OK. J'ai fleche en sens inverse et la, j'ai le wifi (avec la clé usb wifi, je n'ai pas testé la carte pci). Ca devrait être bon signe, cela signifie, je pense, qu'il y a un probleme de paramétrage quelques part dans mon PC
22 Janvier 2013 21:02:31

J'ai debranché mon cable ethernet et cela fonctionne (sous ubuntu)
22 Janvier 2013 21:05:41

Ton Windows qui merde quelque part...

T'as la possibilité (et la motivation) de réinstaller ton système ?
22 Janvier 2013 21:15:29

houla. Le soucis, c'est qu'il faut que je ne perde aucune donné sinon ma femme me tue. C'est faisable en réparation?
22 Janvier 2013 21:18:42

T'as pas un disque dur externe pour stocker le tout ?
22 Janvier 2013 21:20:13

Si mais je pense qu'il y en a pour un petit moment. Reset complet de l'ordi et je reviens demain. Merci pour les infos
22 Janvier 2013 21:24:26

T'es parti ! Fais toi plais' ! Ton PC te remerciera.
24 Janvier 2013 09:27:17

NB) Pour éviter un incident dramatique avec femme, n'oublie pas qu'un disque dur ne prévient que très rarement quand il va mourir, toujours avoir une sauvegarde de ses données...
24 Janvier 2013 19:04:07

Et voilà les mystère de l'informatique. Une réinstallation et tout est nickel. Merci a tous pour vos conseil. Je pense que le pb venait d'une mise à jour windows
24 Janvier 2013 20:51:37

Ou simplement le Windows qui a décidé de partir en live, tout seul comme un grand :)