Se connecter avec
S'enregistrer | Connectez-vous
Votre question

impossible trouver reseau wifi

Dernière réponse : dans Réseaux
Partagez
21 Janvier 2013 18:12:51

Bonjour,

Je dois installer (pour des raisons de modification de ma maison) le wifi sur mon pc bureau, le CPL ne fonctionnant pas très bien (2 disjoncteurs différents entre étage et rez de chaussé).
J’ai une clé USB wifi qui fonctionne (testée sur autre pc).
Mon pc reconnait la clé USB, installe les pilotes sans problème mais impossible de trouver le moindre réseau wifi.
Je trouve mon réseau wifi avec un pc portable et les téléphones

Je vous mets l’IP config ci-dessous :
Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : XXXXXXXX-PC
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion Freebox :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : NVIDIA nForce 10/100/1000 Mbps Ethe
net
Adresse physique . . . . . . . . . . . : 00-24-8C-C2-E7-1F
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv4. . . . . . . . . . . . . .: 88.189.108.85(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : lundi 21 janvier 2013 18:00:43
Bail expirant. . . . . . . . . . . . . : lundi 28 janvier 2013 18:00:43
Passerelle par défaut. . . . . . . . . : 88.189.108.254
Serveur DHCP . . . . . . . . . . . . . : 88.189.108.254
Serveurs DNS. . . . . . . . . . . . . : 212.27.40.241
212.27.40.240
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Tunnel isatap.{7C7196E1-A7E7-49A5-B782-14DF6CED9CC4} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Teredo Tunneling Pseudo-Interface :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6. . . . . . . . . . . . . .: 2001:0:5ef5:79fd:8a1:1bd6:a742:93aa
préféré)
Adresse IPv6 de liaison locale. . . . .: fe80::8a1:1bd6:a742:93aa%12(préféré

Passerelle par défaut. . . . . . . . . :
IAID DHCPv6 . . . . . . . . . . . : 301989888
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-12-A0-1D-5E-00-24-8C-C2-E
-1F
NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé

Carte Tunnel 6TO4 Adapter :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft 6to4
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6. . . . . . . . . . . . . .: 2002:58bd:6c55::58bd:6c55(préféré)
Passerelle par défaut. . . . . . . . . :
Serveurs DNS. . . . . . . . . . . . . : 212.27.40.241
212.27.40.240
NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé


Si quelqu'un peu m'aider...

Merci

Autres pages sur : impossible trouver reseau wifi

21 Janvier 2013 19:30:13

Bonjour,

Mets toi en DHCP Auto dans les propriétes TCP/IPv4 de ta connexion wifi.
quel box internet?
m
0
l
Contenus similaires
21 Janvier 2013 19:56:18

j'ai une freebox révolution. Le dhcp automatique ne change rien. Aucun réseau wifi trouvé

m
0
l
21 Janvier 2013 19:57:06

désolé pour le doublon, j'ai cru que le premier sujet n'avais pas été validé et du coup j'ai tout recommencé. navré

m
0
l
21 Janvier 2013 19:59:32

Celui là sera supprimé, c'est pour ça qu'il vaut mieux que les réponses soient postées sur l'autre.
m
0
l
22 Janvier 2013 11:46:14

La configuration de tes interfaces réseaux sont toute en auto?
Regarde si ta pas un problème d'adresse ip local similaire.
m
0
l
22 Janvier 2013 17:54:59

Alors question très bête, comment je vois tout ça?

m
0
l
22 Janvier 2013 18:07:06

Alors: dans le panneau de configuration : centre de réseau et partage -> Modifier les paramètres de la carte (a gauche) -> la il y a tes interfaces réseaux qui apparaissent -> clic droit sur une des interfaces -> propriété -> protocole internet version 4 et propriété. Et la tu regardes si c'est en auto.
m
0
l
22 Janvier 2013 18:24:29

Tout en en automatique

m
0
l
23 Janvier 2013 00:10:21

Windows à jour?
Drivers à jour?
Firewall windows activer?
m
0
l
23 Janvier 2013 08:25:20

Bonjour,

Tout est a jour. Par contre, j'ai testé sous linux et le wifi fonstionne. Cela signifie que j'ai un problème de configuration quelques part dans windows.
Ce soir je test le correctif http://support.microsoft.com/kb/980486/fr

Si cela ne fonctionne pas, alors je ré installe windows

m
0
l
23 Janvier 2013 08:28:18

T'étais pas censé réinstaller Windows déjà hier soir ?
m
0
l
23 Janvier 2013 08:40:18

Si mais j'ai pas fini de sauvegarder toutes les données sur mon DD externe.
m
0
l
23 Janvier 2013 09:01:02

Dakodak !
m
0
l
24 Janvier 2013 07:39:58

J'ai testé le correctif. Cela ne fonctionne pas.
Du monde a débarqué à la maison donc je n'ai pas eu le temps de faire la réinstal de windows.
On repousse à ce soir et la je ferme tout à clé...
m
0
l