Se connecter avec
S'enregistrer | Connectez-vous
Votre question
Résolu

Température i7 2600k à 40° élevée idle ?

Tags :
Dernière réponse : dans Aide matériel
Partagez
30 Janvier 2013 23:15:22

Bonjour,

Il me semble que mon processeur ne devrait pas avoir des températures aussi élevées...

Voici ma config :

speccy.piriform.com...

Asus GTX 680 DC2 Top (Derniers drivers 310.90)
Intel i7 2600k (hyper threading désactivé) non overclocké
Cooler Master V8 (ventirad)
Asus Maximus IV Extreme-Z (BIOS à jour 3603)
Cooler Master 620M
Corsair Vengeance 8GB CL8
Crucial M4 120 Go + Western Digital Caviar Black 1 To
Windows 7 64 bits Ultimate



J'ai mené récemment mon pc chez LDLC pour d'autres problèmes, ils n'ont pas constatés de surchauffe. Mais avec mon HAF X chargé avec les ventilateurs de base + 1 suplémentaire en extraction dans le deuxième emplacement libre du haut, et mon V8... Bien qu'il y ai mieux niveau ventirad, mais bon... ça me semble élevé quand même.

ça pourait être une erreur de sonde ? Dans speed fan il me met -60 (sans ai suite qui pourrait causer des conflits). Et quand j'ai installé ai suite :



Pourquoi CPU 27 et Cpu socket 35 ? (qui correspond du coup à occt ou core temp)

Autres pages sur : temperature 2600k elevee idle

30 Janvier 2013 23:19:17

salut , ton Vcore est fixé a 1.3v?
va sur le bios et met tout par Default F7 normalement
m
0
l
30 Janvier 2013 23:40:49

Bonsoir, c'est fait, ça a diminué les températures de 3 degrés. Cependant je pense qu'il y a toujours un problème non ?



Le CPUTIN monte parfois à 127 degrés... 60 de base est élevé non ?
m
0
l
Contenus similaires
30 Janvier 2013 23:43:44

Le sensor de l'ai suite est descendu à 24 degrés (et cpu socket toujours à 34)
m
0
l
30 Janvier 2013 23:51:12

c'est pas énorme ,déjà qu'a 1.3v il était a 40 . fais un teste OCCT pour voire a combien il va monter
pour le reste c'est bug de sonde tu vois que ca monte a 127 c'est pas normale
m
0
l
30 Janvier 2013 23:57:45

Dans le BIOS, le CPU est à 29°, mais ça c'est dans le BIOS...
m
0
l
31 Janvier 2013 00:02:00

la température peut pas rester stable a 100% ton CPU fait des calcules , en tout cas a date tout est normale( a part les sondes qui bug) et laisse ton Vcore sur auto
m
0
l
31 Janvier 2013 00:46:37

Il y a quand même un soucis je pense...
m
0
l
31 Janvier 2013 06:35:01

AIsuite à jour ? (pris sur le site d'asus ?)
m
0
l

Meilleure solution

31 Janvier 2013 11:24:56

Non mais ton CPUTIN c'est pas la température de ton CPU, c'est une valeur erronée renvoyé par une des sondes, ça devrait être plus TZ00 ou TZ01.
Cpu Socket c'est la sonde sous le socket du processeur, pas vraiment utile.

De toute façon, quand on voit les températures de tes 4 Cores, je vois rien d'alarmant, c'est vrai que ça pourrait être légèrement mins haut pour un processeur non overclocké, faut voir aussi comment tu t'y est pris pour appliquer la pâte thermique?
partage
31 Janvier 2013 12:47:10

Ai suite était à jour oui, et je l'ai désinstallé ce matin.

C'est le technicien de chez LDLC qui l'a mise, donc je suppose que c'est bien fait... Le mec avait pas l'air d'un amateur.
m
0
l
31 Janvier 2013 17:19:00

+1 thor, rien d'anormale
m
0
l
2 Février 2013 21:24:30

Si vous le dites :)  Merci de vos réponses. J'ai ouvert la fenêtre et éteint le chauffage, je suis descendu à 30 dans le logiciel et 24 dans le bios de la cm :p 
m
0
l