Se connecter avec
S'enregistrer | Connectez-vous
Votre question

Problème de Wifi

Tags :
  • Belkin
  • Réseau
Dernière réponse : dans Réseaux
Partagez
1 Février 2013 19:06:27

Bonsoir,

Voilà, j'ai un gros problème de wifi. Mon routeur Belkin est branché sur mon pc fixe via Ethernet et l'ordi portable en Wifi. Je n'arrive plus à remettre l'ordi portable en Wifi. Dans le diagnostique j'ai le message suivant :

"Problème avec la carte réseau sans fil ou le point d'accès"

Pouvez-vous m'aidez SVP
Merci

Autres pages sur : probleme wifi

1 Février 2013 19:44:23

Salut

as tu été voir dans le gestionnaire de périphériques si la carte réseau fonctionne correctement ?
Ensuite tu peux redémarrer ton routeur pour qu'il soit détecter.
1 Février 2013 20:02:25

Salut,

Quel est le modèle exact de ton PC portable ?

Tu n'as pas désactivé ta carte WiFi par inadvertance ?

Pour le faire c'est soit un interrupteur soit une combinaison de touche clavier style FN + F4, dans les 2 cas, c'est symbolisé par une antenne avec des ondes ou une parabole.
Contenus similaires
1 Février 2013 20:52:06

Dans le gestionnaire, elle est bien présente. Mon pc est un acer 5733. La carte est activée
1 Février 2013 21:26:46

N'aurais tu pas changer la méthode de cryptage de la connexion wifi ?
As tu vérifier si ton pare feu ne bloquait pas la connexion ?
1 Février 2013 21:39:51

iroteph a dit :
N'aurais tu pas changer la méthode de cryptage de la connexion wifi ?
As tu vérifier si ton pare feu ne bloquait pas la connexion ?


J'ai formaté ce pc cette après midi et j'ai viré les norton et mc afee. C'est quoi la méthode de cryptage? Désolé je suis pas très technique
1 Février 2013 21:45:46

Tu clic su l'icône wifi dans la zone de notification, ensuite tu passe la souris sur ton réseau pour voir le type de sécurité (wpa, wpa2).
Ensuite dans les paramètres de ta carte tu fais correspondre avec ce cryptage.
1 Février 2013 21:46:11

Quand tu dis que tu as formaté c'est que t'as réinstallé un Windows "clean" ou t'as fais un retour au paramètres d'usine via les CD/DVD de restauration Acer ?

Sinon la combinaison pour activer/désactiver le WiFi c'est FN+F3 sur ce portable.

Si c'est un Windows "clean", t'as réinstallé les pilotes récupérés sur le site d'Acer ?

La méthode de cryptage c'est par exemple WEP, WPA, WPA2 etc.

Ca marchait avant le formatage ?
1 Février 2013 21:49:32

+1 Elda, à mon avis il doit manquer le pilote de la carte (officiel). Mais le pilote de windows doit être opérationnel normalement......
1 Février 2013 21:57:57

iroteph a dit :
Tu clic su l'icône wifi dans la zone de notification, ensuite tu passe la souris sur ton réseau pour voir le type de sécurité (wpa, wpa2).
Ensuite dans les paramètres de ta carte tu fais correspondre avec ce cryptage.


Elle se situe ou la zone de notification?
1 Février 2013 22:00:36

Eldarium a dit :
Quand tu dis que tu as formaté c'est que t'as réinstallé un Windows "clean" ou t'as fais un retour au paramètres d'usine via les CD/DVD de restauration Acer ?

Sinon la combinaison pour activer/désactiver le WiFi c'est FN+F3 sur ce portable.

Si c'est un Windows "clean", t'as réinstallé les pilotes récupérés sur le site d'Acer ?

La méthode de cryptage c'est par exemple WEP, WPA, WPA2 etc.

Ca marchait avant le formatage ?


Je l'ai formaté car j'avais le même problème, mais j'ai réussi à ré-avoir le wifi et quand le pc s'est mis en veille plus de wifi. Il voit bien mon routeur et des fois non et re-problème avec la carte réseau, comme çi les paramètre avait changé!!!
J'ai ré installé les pilotes
1 Février 2013 22:02:58

T'as redémarré ton PC après qu'il se soit mis en veille ?
1 Février 2013 22:04:04

Eldarium a dit :
T'as redémarré ton PC après qu'il se soit mis en veille ?


non
1 Février 2013 22:06:49

Bah vasy... La veille fait parfois sauter le WiFi, ou alors tu peux désactiver la carte WiFi et la réactiver sous Windows (Centre réseau et partage/Modifier les paramètres de la carte).
1 Février 2013 22:09:20

Vas dans les paramètres avancés de ta carte réseau et vérifies que l'option "dynamic mimo power save" est sur disable, il se peux que l'économie d'énergie éteigne la carte....
1 Février 2013 22:09:39

Dans modifier les paramètres de la carte j'ai :

Connexion au réseau local : croix rouge (normal mon cable ethernet est branché sur mon fixe)

Connexion réseau sans fil (Qualcomm Atheros AR.... Wireless Network Adapter : croix rouge

connexion résau sans fil 2 ' Microsoft Virtual Wifi Miniport Adapter : croix rouge
1 Février 2013 22:13:08

Clic droit sur Atheros, Désactiver, une fois qu'elle est désactiver, clic droit Activer.

Aussi dans Centre réseau et partage/Gérer les réseaux sans fil est-ce qu'il y a ton réseau WiFi d'enregistré ? Si oui, supprime le, retente la connexion.
1 Février 2013 22:15:06

iroteph a dit :
Vas dans les paramètres avancés de ta carte réseau et vérifies que l'option "dynamic mimo power save" est sur disable, il se peux que l'économie d'énergie éteigne la carte....


J'ai pas dynamic mimo power save
1 Février 2013 22:16:00

clic droit sur réseau sans fil (qualcomm)/propiété/configurer/avancé et tu vérifies que "dynamic mimo power save" est sur disable.
1 Février 2013 22:19:35

iroteph a dit :
clic droit sur réseau sans fil (qualcomm)/propiété/configurer/avancé et tu vérifies que "dynamic mimo power save" est sur disable.


Je l'ai pas,

j'ai
802.11b Preamble
AdHoc 11n
Green Tx
Network address
Receive Buffers
Roaming Policy
Scan Valid Interval
Transit Buffers
1 Février 2013 22:22:53

Va dans Propiété/Configurer/Gestion de l'alimentation et décoche l'autorisation d’extinction pour économiser de l'électricité.

Mais sinon, essaye ce que je t'ai demandé de faire, plus haut.
1 Février 2013 22:24:15

Adhoc 11n mettre enable
1 Février 2013 22:29:31

Eldarium a dit :
Va dans Propiété/Configurer/Gestion de l'alimentation et décoche l'autorisation d’extinction pour économiser de l'électricité.

Mais sinon, essaye ce que je t'ai demandé de faire, plus haut.


J'ai désactivé mais j'ai toujours les croix rouge
1 Février 2013 22:31:20

Et ce que jt'ai dis par rapport à Gérer les réseaux sans fil ?
1 Février 2013 22:31:25

Verifies ce que je t'ai demandé plus haut.
1 Février 2013 22:32:35

iroteph a dit :
Adhoc 11n mettre enable


C'est fait. Je suis sur le portable, connecté au routeur mais si je le débranche plus d'internet
1 Février 2013 22:35:03

Ca marche!!!!!!!
1 Février 2013 22:36:04

Merci à vous deux de m'avoir aidé, en espérant que le problème ne revient pas
1 Février 2013 22:40:27

Qu'est ce qui a marché ? Car y a eu pas mal d'infos qui ont fusé là.
1 Février 2013 22:41:27

C'est clair........
1 Février 2013 22:45:03

C'est clair que ça fusait, j'avais chaud :lol: 

J'ai mis hadhoc sur enable, ensuite j'ai désactivé puis réactivé et là reconnexion en Wifi j'ai pas tout compris mais ca marche.

Encore merci à vous deux et bonne fin de soirée
1 Février 2013 22:46:22

Wé en gros, c'était un mix de nos deux propositions... ^^

Cool si ça a marché, bonne soirée.
1 Février 2013 22:49:40

Souvent la prise en charge du wifi n'est pas activé par défaut et il est nécessaire de le faire manuellement, salut et ravi d'avoir pu t'aider....