Se connecter avec
S'enregistrer | Connectez-vous
Votre question

probleme son chaine hi-fi

Dernière réponse : dans Photo et vidéo
Partagez
4 Février 2013 17:47:04

je n'est plus de son sur ma chaine hi-fi alors que tout marche !

au début une des affiches de sortie ne marchait plus, du coup je me suis branché en parallèle avec les autres affiches de sortie restantes et fonctionnante. Maintenant aucune affiche ne marche !


Merci de bien vouloir m'aider !

j'ai parcourut plusieurs forum mais sans sucés :/ .

Autres pages sur : probleme chaine

4 Février 2013 21:00:14

Bonjour hein...

qu'appelles-tu une "affiche" :??:  une borne ? une fiche peut être...
quel est l'ampli stp ?
m
0
l
4 Février 2013 21:04:56

Bonjour ! ( veuillez m'excuser, c'est la première fois qu'on répond à une de mes questions sur un forum ! )


je veux dire la sortie son de la chaine sur laquelle on branche les enceinte, sorte de bornier. ( un rouge, un noir dans lesquelles on introduit les fils provenant des enceinte). voici se dont je parle =).

http://


et la le modèle approchant de ma chaine stéréo

http://

merci d'avoir répondu si rapidement !
m
0
l
4 Février 2013 22:02:17

Ok.

Le mieux serait de tester tes sorties avec un multimètre histoire de voir d'où vient le problème.
m
0
l
5 Février 2013 07:17:56

Je ferai donc le teste avec un multimètre pour savoir la valeur de la tension de sortie, mais je pense qu'elle sera nul vu que ça ne marche plus du tout, aucun son même un faible ! vous pensez que ça peut provenir de ou ?

J'avais déjà branché mes enceintes en parallèles sur une des sortie, ça fonctionnait très bien, c'était du mono au lieu du stéréo mais ça convenait. Mais maintenant je n'ai plus rien du tout --'.



merci de vos réponses.
m
0
l
5 Février 2013 18:17:26

Il faut envisager le cramage d'une partie de l'ampli, ça se trouve avec ton branchement en parallèle tu as créé trop de résistance sur ton ampli.
m
0
l
5 Février 2013 18:22:05

Je pensais a cette hypothèse, la réparation pourrait t'elle être possible ?
m
0
l
5 Février 2013 19:37:19

Faut voir :/ 
Sur un ampli Hi-Fi rien de plus simple, sur un tout en un comme ta mini chaine je ne sais pas :/ 
m
0
l
5 Février 2013 20:08:07

D'accord, merci pour les indications !

j'avais déjà démonter ma chaine pour essayer de résoudre le problème sans sucés, je n'est pas vu de noirceur donc j’espère que le '' cramage '' a été évité et qu'il s'agit d autre chose.

je fais les tests au voltmètre se weekend et reviens sur le forum.

merci pour votre aide !
m
0
l
5 Février 2013 20:12:01

derrière les bornier (rouge noir) dont j'ai deja parlé, il y a un circuit imprimé qui lui est relier par le bié de bus a la ''carte mère'' . j'espere que le problème se limitera a cette carte imprimé. je vous tiens au courant !
m
0
l
5 Février 2013 23:37:56

A bientôt donc ;) 
m
0
l
10 Février 2013 08:53:30

Bonjour ! J'ai essayé de faire des mesures ! Pas de résultats, mon appareil de mesure a un calibre trop élevé --'.. Du coup je ne detecte aucune tension, j'ai essayé sur une autre chaine et un ampli pour en être certain ;/.

Avez vous d'autre solution de diagnostique ?


Je voulais savoir, juste en dessous de la prise de l'antenne derrière se situent deux prises (rouges et noir), est-ce une entrée ou une sortie de la chaine ? Je pense plutot a une sortie, si c'est le cas est il possible de la brancher a un ampli pour retrouver le son de la chaine ?

http://static.qobuz.com/info/IMG/jpg/N-50_back_900.jpg ->> les prises dont je vous parle ressemble a celle situé le plus a gauche de la photo ! (je n'est pas trouvé de photo plus explicative.)
m
0
l
10 Février 2013 09:11:43

C'est marqué quoi sur cette connectique ?
(aurais-tu un appareil photo numérique pour la prendre en photo ?)

Il y'a quand même de grandes chances que ce soit une entrée auxiliaire.
m
0
l
10 Février 2013 10:12:54

voila a quoi ça ressemble :) .

la chaine :

les connections des enceintes :




m
0
l
10 Février 2013 11:23:52

C'est bien une entrée et non une sortie.

Va falloir mettre les mains dans le cambouis ou passer à la caisse...
Maintenant les petits chinois font de petits ampli audiophile pas mal du tout.
m
0
l
11 Février 2013 17:23:12

:/  d'accord d'accord merci bien au tout cas !


Je pense plutôt me diriger vers les nouvelles technologies, les cd mais c'est bien mais le mp3 c'est mieux ^^'.

Connais tu des amplis de qualité ou l'on peux brancher une clef usb directement dessus, ou une prise auxiliaire.
Je recherche un ampli de ce style avec de bonnes enceintes, les miennes sont vielles et arrivent vite a saturation --'.


m
0
l
11 Février 2013 20:21:52

De "bonnes enceintes" pour écouter du MP3 :??: 
Si un jour tu as l'occasion d'écouter de "bonnes enceintes", tu ne voudras plus de MP3 ;) 

Bref, c'était une taquinerie.

Tu as un budget ?
m
0
l
12 Février 2013 17:43:57

pourquoi ? c'est a dire ? ^^ ( les bonnes enceintes marche avec quoi alors xD ).

je pense au mp3 pcq les cds ça revient plus chère que d'utiliser une clef avec juste les chansons qu'on aime ;) .


je ne sais pas vraiment suffisamment pour avoir de la qualité prix quoi ;D.
m
0
l
12 Février 2013 19:40:17

Ben le MP3 ça détruit des info, sur de bonnes écoutes (3000€ la paire) tu entends nettement la différence avec un cd.

En neuf tu as une qualité sympa à partir de 5000€.

J’exagère volontairement, mais c'est pour souligner que donner un budget est important.
m
0
l
14 Février 2013 07:28:51

je ne pensais pas à des prix si élevé ^^'.. je pense à un budget un plus élevé que 1000 € (ampli et enceintes). J'habite dans une maison ancienne du coup niveau des résonance ça ne sert pas d'acheter du top du top enfin je pense !
m
0
l
14 Février 2013 08:25:52

Enceintes colonnes ou biblio ?
Tu peux regarder chez la série Q de Kef (Q300)
Un petit ampli sympa : Cambridge Audio 351A
m
0
l