Votre question

PC éteint bug

Tags :
  • Matériel
Dernière réponse : dans Aide matériel
3 Janvier 2018 12:25:05

Bonjour,

Je viens de monter un pc gaming, et quand je le branche, il saute.
Cependant quand je l'allume tout vas bien (ou presque) mais il reste bien allumé.
Pour être plus précis, c'est comme si la cm demandé du courant et que l'alimentation bien gentille lui en donne mais 1seconde après elle saute puis se rallume puis saute , se rallume etc etc.. je dirais la sécurité alimentation (bé quiet dark pro 11 750w) si quelqu'un peut m'aider svp j'en perd mes cheveux.
Merci
Cordialement.

Autres pages sur : eteint bug

3 Janvier 2018 12:46:19

Bonjour peux tu nous donner la config au complet? Quand tu dis que le pc saute? Tu veux dire qu'il s'éteins?
m
0
l
3 Janvier 2018 14:19:03

Alors là cm est une MSI z270 m7 , Intel i7 7700k, la CG n'est pas encore mise en place, alimentation bé quiet 750w Platinum.
J'appuie sur l'interrupteur de l'alimentation (pas le bouton power de la toure) tout s'allume une microseconde(mm les ventilateurs) puis ce coupe, et répèt ça indéfiniment.
Si j'appuie sur le bouton power de la toure, tout s'allume nickel (Windows n'est pas encore installé) cdt très étrange comme problème
m
0
l
Contenus similaires
3 Janvier 2018 15:11:24

Peut être un soucis de front panel mal connecté, tu n'as pas inversé power sw et reset sw?
m
0
l
3 Janvier 2018 16:22:56

Oui j'ai même tt débrancher et rien ne fait...le triangle sur la broche indique bien le + et je me suis référé au manuel de la cm. le truc c'est qu'il cherche à allumer les ventilateurs et tout avant d'allumer l'ordi, du coup l'alimentation bloqué, y aurait il qql chose dans le bios (genre demande rien éteint tout)?
m
0
l
4 Janvier 2018 12:16:41

Quand tu débranches le front panel la CM continue de s'allumer puis s’éteindre?
Tu as essayé un clear CMOS? Tu as essayé de démarrer sans le front panel au tournevis?
m
0
l
4 Janvier 2018 12:58:50

Pas le clear cmos, Mais sans le font panel oui ( pas besoin du tournevis ma cm est équipé d'un intérupteur) et ca fait tu pareil, par contre j'ai tt un système de led qui s'allume aussi alors qu'elles ne sont pas connectées à ma cm... Je vois avec le service technique de be quiet (alim) et pour lui comme pour moi comme pour internet le problème est vraiment chelou (pas d'autres cas répertoriés) et je rappel qu'elle s'allume tout de mm nickel
m
0
l
4 Janvier 2018 13:01:06

Mais encore un truc bizarre, quand je met mon ordi en veille, le bug reprend ( si ça disjoncte, l'ordi serait alors éteint et plus en veille ( à moins ce que la coupure soit de trop courte durée??)) Bah non tout vas bien, windows ne s'est pas arrêté...
m
0
l