Votre question
Résolu

Ethernet Ordinateur Coupure

Tags :
  • Ethernet
  • Ordinateur
  • Installation
  • Pilotes
  • Internet
Dernière réponse : dans Windows
3 Janvier 2018 15:33:37

Bonjour/bonsoir, Je vous souhaites pour commencer une bonne année 2018. Voilà depuis que j'ai monter mon ordinateur et installer les drivers, j'ai des problèmes d'internet. J'ai tout d'abord pensé qu'il s'agissait d'un conflit de drivers mais je n'ai rien trouvé d'étrange .. ce qu'il se passe c'est que l'ordinateur fonctionne très bien sans soucies mais dès lors que je lance un téléchargement lourd sur steam ( exemple: GTA ) ma connexion se coupe au bout d'un certain moment sans m'afficher le voyant en bas ( ps je suis en ethernet ) et je perd tout type de connexion qui ne reviens que dès lors que je redémarre l'ordinateur. En revanche le bouton arrêt de l'ordinateur ne fonctionne pas uniquement lors de ces problèmes d'internet, dès que je clique dessus il ne se passe rien je dois donc désactiver le switch de l'alimentation de ce qui mauvais pour le pc . Sinon, si je ne télécharge rien de lourd, l'ordinateur fonctionne normalement sans crash ni problème. Si quelqu'un serait d'où pourrait venir le problème je suis preneur. Merci d'avance

Autres pages sur : ethernet ordinateur coupure

Meilleure solution

22 Janvier 2018 14:39:51

xheero a dit :
Bonjour/bonsoir, Je vous souhaites pour commencer une bonne année 2018. Voilà depuis que j'ai monter mon ordinateur et installer les drivers, j'ai des problèmes d'internet. J'ai tout d'abord pensé qu'il s'agissait d'un conflit de drivers mais je n'ai rien trouvé d'étrange .. ce qu'il se passe c'est que l'ordinateur fonctionne très bien sans soucies mais dès lors que je lance un téléchargement lourd sur steam ( exemple: GTA ) ma connexion se coupe au bout d'un certain moment sans m'afficher le voyant en bas ( ps je suis en ethernet ) et je perd tout type de connexion qui ne reviens que dès lors que je redémarre l'ordinateur. En revanche le bouton arrêt de l'ordinateur ne fonctionne pas uniquement lors de ces problèmes d'internet, dès que je clique dessus il ne se passe rien je dois donc désactiver le switch de l'alimentation de ce qui mauvais pour le pc . Sinon, si je ne télécharge rien de lourd, l'ordinateur fonctionne normalement sans crash ni problème. Si quelqu'un serait d'où pourrait venir le problème je suis preneur. Merci d'avance


Bonjour
Essayez d'aller dans le gestionnaire de périphériques.
Ensuite en partant du haut allez sur " Carte réseau" (1 clic Gauche pour mettre l'arborescence) et ensuite double clic sur chaque carte dans le cas où il y en a plusieurs.
ouvrir l'onglet "gestion de l'alimentation" et décocher "Autoriser ce périphérique à éteindre...." (coché d'origine)
Faire ça pour les périphériques concernés.
Espérons que cela suffira
partage