Se connecter avec
S'enregistrer | Connectez-vous
Votre question
Fermé

freebox HD pb de connexion wifi

Dernière réponse : dans Votre forfait
Partagez
22 Novembre 2006 18:16:28

Voilà, j'ai installé ma freebox, je me suis connectée (avec un cable) pour mettre en place le wifi, et ça marche pas....
Je vous préviens tout de suite : je suis une quiche en informatique ....
J'ai essayé 2 canaux différents, la clef WPA et la clef WEP. A chaque fois mon ordinateur détecte très bien le réseau, mais il n'arrive pas à se connecter dessus. A un moment hier, j'ai réussi à me connecter une fois , mais pas moyen d'aller sur internet ! ????
Que faut-il faire que je n'ai pas fait ??
J'avais l'habitude de me connecter au wifi à l'université sans aucun pb, sans rien installer, en 10 secondes hop, mon portable était connecté et j'étais sur internet...
Alors là je sais pas pourquoi ça marche pas ....
Merci de votre aide .

Autres pages sur : freebox connexion wifi

25 Novembre 2006 18:56:44

personne ?

J'ai contacté qui free qui m'a dit de faire un hard reboot et d'installer le 2ème boitier (pour la télé)....Je sais même pas si ils ont pris la peine de lire ce que j'avais décris au vu de leur réponse...
En tout cas j'ai fait tout ce qu'ils m'ont dit de faire et ça marche toujours pas.

Donc actuellement j'ai internet grace au cable ethernet, mon portable détecte très bien mon réseau wifi, mais n'arrive toujours pas à s'y connecter.
Aujourd'hui, il me dit que je suis connecté au wifi, mais si je regarde les détails de la connexion il y a "Etat: lecture de l'adresse réseau" et il reste bloqué dessus, il ne passe jamais à "Etat: connecté"
25 Novembre 2006 20:01:43

Citation :
personne ?

J'ai contacté qui free qui m'a dit de faire un hard reboot et d'installer le 2ème boitier (pour la télé)....Je sais même pas si ils ont pris la peine de lire ce que j'avais décris au vu de leur réponse...
En tout cas j'ai fait tout ce qu'ils m'ont dit de faire et ça marche toujours pas.

Donc actuellement j'ai internet grace au cable ethernet, mon portable détecte très bien mon réseau wifi, mais n'arrive toujours pas à s'y connecter.
Aujourd'hui, il me dit que je suis connecté au wifi, mais si je regarde les détails de la connexion il y a "Etat: lecture de l'adresse réseau" et il reste bloqué dessus, il ne passe jamais à "Etat: connecté"


Hello,

Essaie d'aller dans ton interface de gestion, active le mode routeur, le mode wifi ; entre une clé wep, choisis un canal différent.

tu valides, tu redemarres la freebox (pas de hard reboot)

sur ton pc : active le wifi, le réseau va etre détecté, ensuite il te sera demandé d'entrer la clé wep (que tu saisiras),

normalement, après ces étapes, tu seras en mesure de te connecter.

J'espere avoir répondu a tes attentes,

Mario
Contenus similaires
26 Novembre 2006 12:52:24

Alors j'ai activé le mode routeur, (wifi c'est déja fait), j'ai essayé une clef WEP, changé de canal, ça ne marche toujours pas... (redémarage freebox à chaque fois)
En fait j'ai essayé les 2 clefs, tous les canaux, il n'y a rien qui marche.

Une autre idée ?
Merci quand même pour ta réponse.
26 Novembre 2006 13:13:35

Citation :
Alors j'ai activé le mode routeur, (wifi c'est déja fait), j'ai essayé une clef WEP, changé de canal, ça ne marche toujours pas... (redémarage freebox à chaque fois)
En fait j'ai essayé les 2 clefs, tous les canaux, il n'y a rien qui marche.

Une autre idée ?
Merci quand même pour ta réponse.


Hello,

je vais dire un truc bête : vérifie dans les parametres de connexions, dans l'onglet "général" si "obtenir une adresse ip automatiquement" est cochée

Mario
26 Novembre 2006 13:59:39

Y'a pas de truc bête pour moi, je suis une quiche en informatique....
Dans les paramètres de connexion, onglet général, je n'ai pas cette case à cocher (j'ai vérifié les autres onglets aussi).

Sinon le réseau wifi que j'ai paramétré apparait bien dans mes reseaux favoris, quand j'allume mon portable il essaye directement de s'y connnecter et ça marche pas. (il capte 5/5 pourtant)
26 Novembre 2006 14:29:14

Citation :
Y'a pas de truc bête pour moi, je suis une quiche en informatique....
Dans les paramètres de connexion, onglet général, je n'ai pas cette case à cocher (j'ai vérifié les autres onglets aussi).

Sinon le réseau wifi que j'ai paramétré apparait bien dans mes reseaux favoris, quand j'allume mon portable il essaye directement de s'y connnecter et ça marche pas. (il capte 5/5 pourtant)



dans connexion reseau sans fil celle que tu utilises :

faire un clic droit dessus => propriétés => onglet "general" , tu as "protocole internet TCP IP", pointe le et clique dans "proprietes" et là, tu verras si "obtenir une adresse ip automatiquement" est cochée, si c'est pas le cas, il faudra la cocher ensuite cliquer Ok.

Tiens nous au courant,

Mario
26 Novembre 2006 14:53:46

oui c'est déja coché "obtenir une adresse IP automatiquement"
merci pour l'explication.

une autre idée ????
26 Novembre 2006 14:56:03

Citation :
oui c'est déja coché "obtenir une adresse IP automatiquement"
merci pour l'explication.

une autre idée ????


je vois pas du tout ce qui peut clocher :heink: 
7 Décembre 2006 19:02:52

du nouveau: mon ordi détecte toujours le réseau wifi sans réussir à se connecter. Mais je viens de connecter le boitier HD pour la télé, qui lui fonctionne très bien par le wifi (doitier ADSL et boitier HD relié par wifi): je reçois très bien la télé.

Ca signifie que le pb vient de mon ordi non ??
7 Décembre 2006 20:02:03

Ca y est ça marche !!!
J'ai trouvé le pb, après avoir passer des heures à fouiller partout sur mon ordi ce qui n'allait pas.

Donc pour ceux que ça intéressent ou qui seraient dans le même cas que moi, voici ce que j'ai fait.
Dans les réseaux sans fil, je suis allée sur "modifier les paramètres avancés", j'arrive sur une fenêtre intitulée "propriétés de connexion réseau sans fil".
Là j'ai cliqué sur "configurer" à côté de INPROCOMM IPN 2220 Wireless LAN card (le truc dont se sert mon ordi pour se connecter si j'ai bien pigé). J'ai cliqué sur l'onglet pilote, et j'ai fait une mise à jour.
C'est tout et ça marche maintenant!
9 Septembre 2007 12:58:32

Hello :hello: 

Nouveau problème... :pfff: 
Je viens de déménager, j'ai fait les démarches et tout, ça fonctionne, j'ai internet, mais pas en wifi...
Mon pilote est bien à jour, l'ordi détecte bien le réseau, mais soit "la connectivité est faible ou inexistante" soit il reste bloqué sur "lecture de l'adresse réseau".
En face de adresse IP, il n'y a que des 0.
Mon ordi me dit que le réseau ne lui donne pas d'adresse IP (quand je fais "réparer").

help ???
18 Septembre 2007 11:50:37

En fait tu dois être trop loin de ta box... rapproche ton ordi et voit si le problème persiste..
24 Septembre 2007 22:09:40

Ca y est sur le forum free ils ont trouvé mon pb !
Je ne peux pas avoir le wifi tant que le cable ethernet est branché... et ça je ne le savais pas puisque avant ça marchait... mais avant le mode routeur était activé et pas là....
C'est bête....
28 Septembre 2007 09:43:10

Content que ça marche chez toi mais pour ma part, j'ai exactement le problème que tu décrivais, ça ne fonctionne pas en wi-fi (alors que la tv oui !! argh !!)

Peux-tu mettre le lien vers le forum free où ils donnent la solution pour que je jette un oeil ???
Merci
6 Octobre 2007 11:08:37

Bonjour,

J'ai moi même exactement le même prb.
J'ai une FBx V4 avec une carte wifi fournie par Free.
tout marchait top sur mon portable en mon fixe jusqu'au jour ou j'ai coupé la FB en partant en vacance.
Depuis mon retour, impossible de ce connecter en wifi.

J'ai changer les clés, le type de cryptage, testé sans le cable ethernet branché.
La carte fonctionne sur une autre freebox.
Le routeur en dhcp est activé, et la recup de l'ip en auto sur sur mes PC activée.

Lorsque je tente une connexion, le pc mouline puis abandonne sans rien me dire. J'ai le même résultat si je rentre un pwd bidon ou si je tente une connexion sur un autre réseau sécurisé :pfff: 

Merci beaucoup pour votre aide.

21 Avril 2009 18:54:16

Bonjour, j'ai le même problème que sarah10 et je ne vois vraiment pas d'où peu provenir le problème !
Pour ma part, je possède une freebox v5 et les ordi portables n'arrivent pas à se connecter au réseau sans fils, celà aussi bien quand le mode routeur est activé ou non...
HELP !!
7 Juillet 2009 10:59:27

J'ai réussi à me connecter en wifi avec la freebox en entant une clef whap, et surtout ne pas faire générer une fois que tu as entré ta clef
9 Juillet 2009 20:04:29

zabou71 a dit :
J'ai réussi à me connecter en wifi avec la freebox en entant une clef whap, et surtout ne pas faire générer une fois que tu as entré ta clef


:bounce:  Géant !!! depuis mon déménagement j'avais ce soucis : Je viens d'entrer la clé sans "Générer" ça marche !!!
Sécuriyé ??? OK ???
Anonyme
21 Septembre 2009 23:04:45

Merci !!! Après avoir fait toutes les manipulations proposées ici, ma connexion wifi marche enfin ! Merci encore ... :) 
19 Décembre 2009 12:23:51

sarah10 a dit :
Ca y est ça marche !!!
J'ai trouvé le pb, après avoir passer des heures à fouiller partout sur mon ordi ce qui n'allait pas.

Donc pour ceux que ça intéressent ou qui seraient dans le même cas que moi, voici ce que j'ai fait.
Dans les réseaux sans fil, je suis allée sur "modifier les paramètres avancés", j'arrive sur une fenêtre intitulée "propriétés de connexion réseau sans fil".
Là j'ai cliqué sur "configurer" à côté de INPROCOMM IPN 2220 Wireless LAN card (le truc dont se sert mon ordi pour se connecter si j'ai bien pigé). J'ai cliqué sur l'onglet pilote, et j'ai fait une mise à jour.
C'est tout et ça marche maintenant!


bjr sarah10 je croi que j'ai eu le meme pb ke toi mai jarive pas a rentrer dans Dans les réseaux sans fil, je suis allée sur "modifier les paramètres avancés", j'arrive sur une fenêtre intitulée "propriétés de connexion réseau sans fil".
Là j'ai cliqué sur "configurer" à côté de INPROCOMM IPN 2220 Wireless LAN card (le truc dont se sert mon ordi pour se connecter si j'ai bien pigé). J'ai cliqué sur l'onglet pilote, et j'ai fait une mise à jour. se que ta fai moi jarive pas a rentrer dans tous sa aide moi stp sarah10
Anonyme
23 Février 2010 17:20:29

Bonjour à tous, j'ai aussi, des problèmes de connexions, et j'aimerais savoir comment récupérer mon identifiant et mon mot de passe car je les ai perdus.
Anonyme
23 Février 2010 17:23:43

jeanluc_66, il eut été préférable d'ouvrir votre propre sujet.
Votre problème semble en effet assez différent.

Pour vos identifiants et mot de passe de connexion, c'est très facile : redemandez-les à votre fournisseur d'accès.
Anonyme
21 Mai 2010 20:08:46

sarah10 a dit :
Ca y est sur le forum free ils ont trouvé mon pb !
Je ne peux pas avoir le wifi tant que le cable ethernet est branché... et ça je ne le savais pas puisque avant ça marchait... mais avant le mode routeur était activé et pas là....
C'est bête....


Bonjour Sarah10,

Merci pour tes infos, nous étions dans le même cas que toi:
1 PC connecté par câble Ethernet, 1 PC par WiFi-> le PC connecté par WiFi était connecté au réseau WiFi mais navigation Internet impossible! Et dès que le PC connecté par câble Ethernet était soit débranché soit avec le réseau déactivé, on pouvait de nouveau surfer avec le PC connecté par WiFi. Bref on ne pouvait surfer qu'avec un seul PC.

Au final, un petit tour sur la page de Free pour configurer le mode routeur de la Freebox et tout est réglé =)

@+
30 Mai 2010 23:07:50



bonjour sarha10 j'ai eu le même problème que toi il y a une semaine et j'ai fini par téléphoner, la personne au bout du fil m'a fait éteindre la freebox (alors que je l'avais fait 6 fois ) , je pense qu'il à du activer quelque chose et puis la wifi a fonctionné.
17 Juin 2010 12:20:59

mon pc du salon relier par cable et bien mé le pc de ma chambre relier par une clef wifi ne fonctionne pas avec l'idantifiant que l'on ma doner chez free sur ma feuille free sa me dit identifian inconu pouquoi merci

17 Juin 2010 12:26:46

Citation :
Bonjour Sarah10,

Merci pour tes infos, nous étions dans le même cas que toi:
1 PC connecté par câble Ethernet, 1 PC par WiFi-> le PC connecté par WiFi était connecté au réseau WiFi mais navigation Internet impossible! Et dès que le PC connecté par câble Ethernet était soit débranché soit avec le réseau déactivé, on pouvait de nouveau surfer avec le PC connecté par WiFi. Bref on ne pouvait surfer qu'avec un seul PC.

Au final, un petit tour sur la page de Free pour configurer le mode routeur de la Freebox et tout est réglé =)

@+

je te remercie pour tes information
26 Janvier 2012 18:47:17

Mario75 a dit :
Citation :
personne ?

J'ai contacté qui free qui m'a dit de faire un hard reboot et d'installer le 2ème boitier (pour la télé)....Je sais même pas si ils ont pris la peine de lire ce que j'avais décris au vu de leur réponse...
En tout cas j'ai fait tout ce qu'ils m'ont dit de faire et ça marche toujours pas.

Donc actuellement j'ai internet grace au cable ethernet, mon portable détecte très bien mon réseau wifi, mais n'arrive toujours pas à s'y connecter.
Aujourd'hui, il me dit que je suis connecté au wifi, mais si je regarde les détails de la connexion il y a "Etat: lecture de l'adresse réseau" et il reste bloqué dessus, il ne passe jamais à "Etat: connecté"


Hello,

Essaie d'aller dans ton interface de gestion, active le mode routeur, le mode wifi ; entre une clé wep, choisis un canal différent.

tu valides, tu redemarres la freebox (pas de hard reboot)

sur ton pc : active le wifi, le réseau va etre détecté, ensuite il te sera demandé d'entrer la clé wep (que tu saisiras),

normalement, après ces étapes, tu seras en mesure de te connecter.

J'espere avoir répondu a tes attentes,

Mario


Boîtier Freebox HD bloqué sur RESEAU > changement du canal dans l'interface de gestion sur le site Internet de Free > Problème résolu ! MERCI !