Se connecter avec
S'enregistrer | Connectez-vous
Votre question

Image bloquée tv free quand surf internet simultané

Tags :
  • Free
  • Fournisseurs d'accès
Dernière réponse : dans Votre forfait
Partagez
22 Août 2010 11:48:42

Bonjour, j'ai depuis de nombreux mois un problème avec mon installation dégroupée chez free.
Je peux surfer sans problème sur internet ou regarder kes chaines internet sur ma tv mais suis dans l'impossibilité de faire ces 2 opérations simultanément. En effet quand je veux surfer sur internet alors que la tv est en marche, l'image se fige instantanément et un message d'erreur précisant une déconnexion au serveur s'affiche. Quelqu'un a t'il connu ce désagrément et a t'il une solution (sachant que les reboot et hard reboot ne donnent aucun résultat).
Merci d'avance.

Autres pages sur : image bloquee free surf internet simultane

22 Août 2010 12:02:32

Bonjour,
votre problème ressemble à un problème de débit.
Il faudrait connaitre votre débit actuel sur votre ligne.

Si vous avez la fbx V5, il faut aller dans les paramètres de votre box :
- bouton free de la télécommande
- paramètres
- info réseau
- ADSL

Si vous avez la fbx V4 :
- appuie long sur la touche "?" de votre télécommande
- ADSL

Une fois fait, il faut comparer le débit réel que vous avez trouvé avec le débit théorique de votre ligne. Il suffit d'aller sur le site de degrouptest : http://www.degrouptest.com/

Donnez nous ensuite toutes les infos ici.
Ca ne coute rien non plus d'allez voir l'assistance du site de Free pour vérifier votre installation : http://www.free.fr/assistance/257-freebox-baisse-de-deb...
m
0
l
22 Août 2010 14:41:03

segafredo-64 a dit :
Bonjour,
votre problème ressemble à un problème de débit.
Il faudrait connaitre votre débit actuel sur votre ligne.

Si vous avez la fbx V5, il faut aller dans les paramètres de votre box :
- bouton free de la télécommande
- paramètres
- info réseau
- ADSL

Si vous avez la fbx V4 :
- appuie long sur la touche "?" de votre télécommande
- ADSL

Une fois fait, il faut comparer le débit réel que vous avez trouvé avec le débit théorique de votre ligne. Il suffit d'aller sur le site de degrouptest : http://www.degrouptest.com/

Donnez nous ensuite toutes les infos ici.
Ca ne coute rien non plus d'allez voir l'assistance du site de Free pour vérifier votre installation : http://www.free.fr/assistance/257-freebox-baisse-de-deb...

Voilà les éléments que j'ai pu collecter en suivant vos indications.
Sur la freebox V5, le débit actuel de ma ligne est le suivant :
descendant 18674 kbit/s
montant 1022 kbit/s

Sur le site degrouptest :
mon niveau d'affaiblissement théorique est de 17,91 db
le débit descendant est de 17856 kbit/s en adsl2+ et de 8134kbit/s en adsl. (pas d'ifo sur le débit montant).
m
0
l
22 Août 2010 21:59:01

Celà me rapelle un vieux problème: je pouvais regarder une chaîne de vidéoclips sans problème et aller sur internet (haute-vitesse en plus). Mais quand je faisait les 2, la chaîne télé se mettait à lagger (elle affichait 1 image toutes les quelques secondes) et internet devenait très lent au point de perdre la connection quelques fois.

Le problème venait du fait que j'utilisait un splitter câble qui réduisait l'intégrité du signal beaucoup trop. La compagnie de câble sont venus chez moi et ont changé ce splitter acheté au rabais par un splitter reconnu avec un meilleur signal. Celà a régler le problème sur-le-champ.
m
0
l
23 Août 2010 21:41:38

Bonsoir,
au vu des données, il ne s'agit pas d'un problème de débit ...
vous avez quel type de liaison entre les deux boitiers ? et entre votre PC et la freebox ?
m
0
l
24 Août 2010 11:44:56

Problème de freeplugs a priori (surement branchés sur des multiprises).
m
0
l
24 Août 2010 22:06:11

bin cela semble bizarre si c'est en surf uniquement ...
Reste à savoir quelle liaison entre les boitiers et avec PC
m
0
l
18 Avril 2011 19:58:13

bonjour

si cela peut aider, chez moi c'est l'écran du pc qui met le bordel (hp w1907v )

je suis connecté à la TV par cpl et quand j'allume l'écran du pc ,la télé se fige

pour que cela fonctionne , je dois brancher l'écran sur une prise différente de celle alimentant le cpl

j'ai essayé en branchant directement le cpl à la prise de courant sans passer par une multiprise mais sans succès

mon installation a environ un an et j'ai ce problème depuis environ un mois

si quelqu'un a une idée

cordialement
m
0
l
doctors