Votre question

Probléme tnt sur tv cathodique

Tags :
  • Sedea
Dernière réponse : dans Photo et vidéo
6 Février 2012 12:04:22

bonjour,

je vous expose mon problème

nous habitons une maison et nous possédons 4 TV

une lcd dans le salon avec tuner intégré, une seconde lcd dans une chambre avec tuner intégré, une tv cathodique qui a 15 ans dans la cuisine avec un tuner sedea snt 5. pour ces 3 tv pas de soucis

la problème est sur la 4ème tv, qui est cathodique avec un tuner sedea snt 5 puisque là, la tnt est très instable, impossible de regarder une chaine plus de 20 minutes sans que la pge d'acceuil sedea ne s'affiche

il faut donc couper le tuner , eteindre la tv puis tout rallumer

j'ai essayé d'intervertir les tv et les tuner mais le phénomère reste identique

Quelqu'un aurait une idée d'ou cla peux provenir ?

MERCI

Autres pages sur : probleme tnt cathodique

6 Février 2012 12:58:32

Salut,

Peut-être que le signal est insuffisant pour 4 tv, y a t-il un amplificateur?
6 Février 2012 13:07:16

OUI il y a un ampli dans les combles , tu penses qu'il n'es pas sassez puissant ?
Contenus similaires
6 Février 2012 13:15:27

Bonjour,


En effet l'ampli est nécessaire sur un tel nombre.
Te souvens-tu de la référence de cet amplificateur ? Pour combien de sortie est-il prévu ? Est-ce un véritable ampli (actif, c'est-à-dire alimenté par le courant) ou bien est-ce un placébo ?


Vérifie accessoirement le câble d'antenne qui dessert cette dernière TV.
Il est possible qu'il soit de mauvaise qualité et/ou mal connecté à l'ampli.
6 Février 2012 13:52:03

Le fait que le tuner revienne sur la page d'accueil pourrait faire penser à une surchauffe, dans le menu y a t-il une option pour voir la température? sinon, poser la main sur le tuner pour juger de la température.
A voir aussi si son firmware est à jour.
6 Février 2012 14:00:20

Thor, apparemment il a interchangé ses deux boîtiers TNT de même marque/modèle pour vérifier que le problème ne vienne pas de cet élément.
6 Février 2012 15:42:59

Sylvain37 a dit :
Bonjour,


En effet l'ampli est nécessaire sur un tel nombre.
Te souvens-tu de la référence de cet amplificateur ? Pour combien de sortie est-il prévu ? Est-ce un véritable ampli (actif, c'est-à-dire alimenté par le courant) ou bien est-ce un placébo ?


Vérifie accessoirement le câble d'antenne qui dessert cette dernière TV.
Il est possible qu'il soit de mauvaise qualité et/ou mal connecté à l'ampli.


non je ne connais pas la référence de l'ampli mais je sais qu'il date et qu'il est alimenté en electricité.

en revanche je crois qu'il est prévu pour 3 tv et que nous avons fait un branchement "maison" pour la 4ème
6 Février 2012 15:44:50

thor37230 a dit :
Le fait que le tuner revienne sur la page d'accueil pourrait faire penser à une surchauffe, dans le menu y a t-il une option pour voir la température? sinon, poser la main sur le tuner pour juger de la température.
A voir aussi si son firmware est à jour.


j'y avais pensé mais non il n'est pas chaud, j'ai aussi vérifié les connexions en bougeant les cables pour voir s'il n'y avait pas un faux contact mais ce n'est pas le cas
6 Février 2012 15:56:23

Dans ce cas, c'est sûrement ce « branchement mainson » qui pose problème.

Il faudrait plutôt passer à ce genre d'ampli prévu pour 4 TV :
7 Février 2012 17:55:56

ok merci pour ton aide je vais m'occuper de ca ce week end