Se connecter avec
S'enregistrer | Connectez-vous
Votre question
Résolu

Resultat OCCT

Dernière réponse : dans Processeurs
Partagez
7 Septembre 2009 21:40:59

Bonjour a tous voila je viens de faire un test OCCT et comme beaucoup de personne je ne sais pas les interpréter.
merci de m'aider.













Autres pages sur : resultat occt

Meilleure solution

8 Septembre 2009 01:03:41

je sais pas comment tu a pu faire tourner le test pendant 1 heure sans erreur avec des tensions pareil!
à mon avis tes sondes sont foireuse, un 12V à 6V ton pc démarrerai même pas.
c'est quoi ton alim?
partage
8 Septembre 2009 12:14:59

ça expliquerai les bug.
j'ai un 650 Watts-ventilateur 12cm ref : alim-atx-650-12.
m
0
l
Contenus similaires
Pas de réponse à votre question ? Demandez !
8 Septembre 2009 12:59:11

c'est quoi la marque? sûrement du noname!
investit dans une vrai alim
m
0
l
8 Septembre 2009 13:06:17

thor37230 a dit :
c'est quoi la marque? sûrement du noname!
investit dans une vrai alim


D'accord avec toi Thor !!
m
0
l
8 Septembre 2009 13:20:19

ouai c'était une rue du commerce , mais dessu c'est marquer "advence".
une nouvelle alim pourra remédier a ca ?
m
0
l
8 Septembre 2009 13:37:03

Advance = Grosse daube en boite pour les alim stables.

Surement, voire même CERTAINEMENT
m
0
l
8 Septembre 2009 17:34:53

ok merci a tous jvai me prendre une nvl alim et ci ca marche tjr pas je eviendrai.
m
0
l
8 Septembre 2009 18:20:20

tu comptes prendre quoi?
détail toute ta config pour voir ce qui serait judicieux de prendre en terme de puissance, une 500W suffit à pratiquement toute les config(hors config multi-GPU)
m
0
l
8 Septembre 2009 19:50:33

'pi c'est qui chauffe le 6000+...

sinon + 1 alim pourrie.
m
0
l
8 Septembre 2009 20:13:47

Arg thor je me disais la même chose en voyant le 12V au sous sol...
m
0
l
8 Septembre 2009 21:07:31

j'ai un processeur amd 3.1ghz en double cœur.
carte graph nvidia zotac 9800gtx+
2go ram
carte mère msi k9ag neo2 digital
m
0
l
8 Septembre 2009 21:35:24

ok merci beaucoup je regarde ça.
m
0
l
8 Septembre 2009 22:12:06

je voulais savoir si a par la tension il y avait d'autre truc qui clochai ?
m
0
l
8 Septembre 2009 23:21:54

Bah c' est déja pas mal et puis c' est claire change moi cette alim avant de tout foutre en l' air =) Si non rien de spéciale. qu' elle idée d' acheté une alimentation rueducommerce. =)
m
0
l
9 Septembre 2009 12:06:44

the_wisard a dit :
Bah c' est déja pas mal et puis c' est claire change moi cette alim avant de tout foutre en l' air =) Si non rien de spéciale. qu' elle idée d' acheté une alimentation rueducommerce. =)

Tu n'as pas plus stupide comme réflexion? Rdc n'est pas en cause, c'est le produit lui-même qui est pourri... :heink: 
m
0
l
9 Septembre 2009 13:47:37

Pourquoi tu m'insulte j'ai pas dit acheter une alim CHEZ rueducommerce, mais de marque ruducommerce, logique il t'envois une no name ou advance c'est kif =((((( Donc calme toi merci.
m
0
l