Se connecter avec
S'enregistrer | Connectez-vous
Votre question

Problème de gravure DVD

Dernière réponse : dans Windows
Partagez
22 Octobre 2005 09:23:36

Salut à tous,
voilà mon problème,jusqu'à présent j'utilisais uniquement des DVD + RW pour graver sur mon PC.J'ai utilisé il y a une semaine un DVD - RW et depuis ce moment là,à chaque fois que je lance une gravure sous Nero avec plusieurs fichiers sur un DVD + RW, la gravure commence mais sur l'écran Nero en bas, dans NIVEAU DE TAMPON, ça oscille entre 14 et 52%.Arrivé aux alentours de 25% de gravure terminé,ça ne grave plus,c'est à dire que même en laissant tourner pendant 1 heure comme ça il reste toujours à 25%.Par contre si je grave 1 seul fichier sur le DVD,ça prend un temps fou mais ça marche! Je commence à désespérer!

Autres pages sur : probleme gravure dvd

a b 9 Windows
22 Octobre 2005 15:26:20

verifie que ton lecteur n'ait pas basculé en PIO
Contenus similaires
Pas de réponse à votre question ? Demandez !
22 Octobre 2005 17:31:08

Donc j'ai suivi cette procédure mais le lecteur est bien en mode DMA.Je viens d'essayer de graver plusieurs fichiers sur un DVD + RW et ça ne fonctionne toujours pas!
22 Octobre 2005 18:07:26

Regardes les divers modes " Disc at once, etc..." des fois c'est grisé
d'autre part mettre " iso 9660 + joliet "
mettre le logiciel de gravure a jour
mettre le firmware du graveur a jour
Cela dit si t'est toujours dans une impasse:
http://faq-nero.e-wsc.com/index.php
http://fr.neroforum.org/
22 Octobre 2005 20:24:03

je ne penses pas que le problème vienne de Nero mais plutot du graveur! On dirait que le fait de graver un dvd - rw à changé un setup ou je ne sais quoi et que maintenant il m'est impossible de graver plusieurs fichiers sur un dvd.Parce que je viens encore d'essayer en ne gravant qu'un seul fichier sur le dvd + rw, c'est lent mais ça marche!
22 Octobre 2005 21:52:32

Qui a t' il dans le log d'erreur quand la gravure plante ?
22 Octobre 2005 23:47:11

La gravure ne plante pas! En fait, je peux le laisser tourner pendant des heures,il va arrêter de graver vers 24% mais ne plantera pas (aucun message d'erreur ou koi que ce soit,le temps continue même à s'écouler au milieu à droite dans "temps écoulé"!) ,c'est comme si il tournait dans le vide!
23 Octobre 2005 01:19:57

scan ton pc avec ton antivirus, desactive tous les programes en memoire dans la barre des taches (firewall,antivirus,son, etc...) fait la combinaison des touches ctrl+alt+suppr pour voir s'il n'y a aucun programmes qui te bouffe de la ressource et la essaye de faire une gravure apres sur ton RW
24 Octobre 2005 08:01:09

Ca ne change rien.
24 Octobre 2005 11:59:12

Quelle marque et modele ton graveur ?
25 Octobre 2005 08:17:58

Je n'ai aucune idée de la marque du graveur,y'a rien de marqué dessus! Par contre y'a un autocollant m'indiquant d'aller sur ce site pour télécharger des mise à jour:
http://www.drvupdate.com/fr/index.html
25 Octobre 2005 08:26:50

Je pense qu'il est de marque Emprex. Sur le mien j'ai cette éthiquette et il est de cette marque. Pour le modèle essaie le logiciel gratuit "everest" il te le dira sûrement. As-tu essayé de le désinstaller/réinstaller ?
27 Octobre 2005 08:20:33

J'ai fait une mise à jour via le site indiqué plus haut eet apparement ça refonctionne correctement.Merci à tous pour votre aide!