Se connecter avec
S'enregistrer | Connectez-vous
Votre question
Résolu

Connexion ethernet HS

Tags :
  • Réseau local
  • Ethernet
  • Réseau
Dernière réponse : dans Réseaux
Partagez
23 Décembre 2009 22:29:38

Bonjour,

Je suis en wifi
Je desire passer en connexion cable ethernet
Je suis sous XP.
Ma carte réseau en une Realtek RTL8168 D 811D PCI E
J'ai vérifié et revérifié les branchements de mon cable ethernet.

Connexion toujours impossible

Merci de vos conseils

Jean

Autres pages sur : connexion ethernet

24 Décembre 2009 10:54:48

Bonjour,

Lorsque tu branches ton cable vois tu une activité au niveau du connecteur? (led clignotante).

Quel est le résultat d'un
ipconfig /all
?

A+
m
0
l
31 Décembre 2009 19:04:10

Bonjour,

Merci de vos réponses
Les fêtes de fin d'année ont retardé ma réponse, je vous demande de m'en excuser.

L'Ordi est une tour sous XP avec Sp3
Lorsque je saisis dans exécuter la commande ipconfig /all l'écran noir de réponse n'apparait que brièvement je n'ai pas le temps de le lire.

Depuis ma dernière connexion
* Orange m'a changé ma livebox >>> Sans résultat sur ma connexion ethernet
J'ai mis un nouveau cable ethernet >>> Sans résultat
(((Les voyants de connexion à chaque extrémité du cable sont verts - led )))
J'ai réussi à installer une connexion wifi qui fonctionne bien. (Je ne pouvais pas rester sans rien)
Ma fille arrive aussi à se connecter avec son ordi portable en wifi sur la livebox.

Dans ma livebox les deux connexions wifi apparaissent bien, mais pas ma connexion ethernet ce qui fait dire aux techniciens d'Orange que le probléme vient de ma carte ethernet -- carte Realteck RTL8168 D 8111D PCI E

Merci de l'attention que vous porterez à ma requête.

Jean http://img.infos-du-net.com/forum/icones/smilies/hello....




m
0
l
Contenus similaires
31 Décembre 2009 22:16:27

t'a pas un port réseau(RJ45) sur ta carte mère?
vu que apparemment tu utilise une carte réseau sur port pci-e(bizarre!) as-tu installé son pilote?
m
0
l
31 Décembre 2009 22:52:18

Bonjour,

Merci de votre réponse

Pilote je sais pas.
J'ai la carte mère : MSI 770-C45.
J'ai installé des pilotes avec le CD de la carte mère.
Il parait que la carte réseau est incorporée à la carte mère MSI 770-C45.

@+

Jean



m
0
l

Meilleure solution

1 Janvier 2010 21:45:19

tu fais ton "ipconfig /all" dans la fenêtre "exéctuer" : du coup, dès que la commande est exécuté, c'est à dire quasi instantanément, la fenêtre se referme.
=>Tu dois ouvrir un "command prompt" (= fenêtre DOS) et taper ipconfig dedans.
==> Dans la fenêtre "exécuter" tape "cmd". Ensuite entre ta commande "ipconfig /all"

Tu indiques que ta filles AUSSI parviens à utiliser le WIFI
==> Mais parviens-t-elle à utiliser une connexion ETHERNET???
partage
13 Janvier 2010 22:10:01

Bonjour,
Ma fille réussit à se connecter par ethernet avec son ordinateur portable.
J'ai été quelques temps pour vous répondre par ce que j'ai totalement réinstallé tout mon ordinateur.
( Logiciels, pilotes, XP, imprimante....... )
Une fois ce grand ménage fait, ma connexion par ethernet fonctionne très bien.
Je pense que ce problème avait pour origine un logiciel quelconque.

Merci à tous.

Salutations

Jean

m
0
l
23 Janvier 2010 22:56:17

Meilleure réponse sélectionnée par gluk_59.
m
0
l