Se connecter avec
S'enregistrer | Connectez-vous
Votre question

Problème connexion ethernet avec livebox inventel

Dernière réponse : dans Réseaux
Partagez
19 Novembre 2009 15:42:47

bonjour tout le monde !


j ai une gros souci avec ma livebox inventel ( comme beaucoup de monde je crois ! ) ma connexion fonctionne très bien en wifi mais très mal en ethernet sa va bien marché 5 10 1heure et d un coup je perds la connexion, alors que ma livebox ne change pas d état et que j arrive a ping sur google ou un autre site via la commande cmd !

j ai essaye de configuré mon adresse ip manuellement j'ai essaye aussi de desactivé le truc UPN machin rien y fait sa marche un temps puis plus rien je commence a pete un cable !


svp dites moi que quelqu un a une solution :D 


amicalement
19 Novembre 2009 17:21:43

Heu directement une solution ce serait dur. Plusieurs causes possibles.

- Quelle est ta configuration IP?
- Quand tu es connécté en ethernet le wifi marche aussi ? Les connections ce font sur un seul PC ou deux?
- Tu as essayé de réinitialiser ta box tout simplement?
- Donne plus d'info sur ton install
m
0
l
19 Novembre 2009 19:07:21

hello



je suis en configuration automatique pour ce qui est de IP j ai essaye 10 fois re reboot ma livebox . D après ce que j ai lu le souci viendrais je suppose du firmware v5.10.7-fr.

LA chose de que je comprends pas trop c est qu au demarrage de mon pc, j ai la connexion je peux surfer 5 a 10 minute et apres plus rien .... que je sois en ip config automatique ou que je rendre une ip fixe ....

je comprends plus rien la


et mon autre pc qui tourne en wifi n a aucun problème


une solution ?

PS : ma livebox a été changé aujourd'hui et j avais deja le souci avec mon ancien pc

si je lance un téléchargement avant que sa plante il se finira normalement alors que je n'arrive plus à ouvrir une page
amitié
m
0
l
Contenus similaires
20 Novembre 2009 10:56:31

As tu fait un nettoyage approfondi de ton PC avec spybot adaware un anti virus à jour...

Prend ton câble et tente de le brancher sur ton autre PC celui en wifi regarde si ça plante.
Essaie avec Mozilla ou IE selon...
m
0
l
22 Novembre 2009 14:09:41

hello !



j ai avance sur mon problème il se trouve que j ai des problème de deconnxion quand je lance une application type jeux ou autre !
Pa r exemple je joue beaucoup a football manager des que je lance le jeux la connexion se coupe ! et reviens quand je quitte le jeux la plus part du temps !

j ai régulièrement aussi des problème d erreur Windows 0xc0000017 0xc000142 quand ja i se type d erreur je peux plus lance la moindre appli ni ouvrir le gestionnaire des tache ?


une idée ?



amitié
m
0
l
24 Novembre 2009 17:20:58

hello




j ai remarqué une autre petite chose je sais pas si c est lié mais je suis censé avoir 4Go de rame dans Windows il m en marque 3Go25 et j ai les appli qui plante de temps en temps avec un message de mémoire etc....



personne n as une idée ? car j ai bcp de symptôme différent et je vois aucun lien direct entre tous :( 



amitié
m
0
l
29 Novembre 2009 16:00:23

petit up please je galère et je trouve aucune solution :( 
m
0
l
11 Décembre 2009 10:50:07

petit up svp :) 
m
0
l