Votre question

Double Boot P8P67 PRO (Rev 3.1)

Tags :
  • Windows 7
  • Matériel
Dernière réponse : dans Aide matériel
29 Septembre 2011 19:28:07

Bonjour, j'ai un double boot au démarrage de mon PC avec une p8P67-PRO (Rev 3.1), il y a-t-il une solution ? J'ai beau chercher je ne trouve pas :/ 
Au pire des cas, est-ce que ça endommage le système ?

En plus de détails, le PC boot, il s'éteint 5 sec après et reboot.
Apparemment c'est un problème pour pas mal de CM Asus et vu que j'ai al Rev 3.1, il n'y a pas de nouveaux BIOS =/

Config' :

Cg : GTX 570 Gigabyte 1280Mo
Cpu : Intel core i7 2600k 4.5Ghz
Ram : 4Go DDR3 CAS 7 1333Mhz
Cm : P8P67-PRO
Ventirad : NH-D14
OS : Windows 7 64bits
Alim : AX - 650w 80+ gold
Boîtier : Corsair Graphit 600T

Merci d'avance !

Autres pages sur : double boot p8p67 pro rev

a b $ Windows 7
29 Septembre 2011 20:00:35

Salut,

Est ce que tu débranche le pc du secteur ou mets l'alim sur off quand tu éteints ton pc?

Ce double boot est plus ou moins normal si la carte mère n'est plus alimentée, sur ma P5Q Pro ça me fait aussi quand carte mère plus alimenté, pas un problème pour moi.
29 Septembre 2011 22:02:04

thor37230 a dit :
Salut,

Est ce que tu débranche le pc du secteur ou mets l'alim sur off quand tu éteints ton pc?

Ce double boot est plus ou moins normal si la carte mère n'est plus alimentée, sur ma P5Q Pro ça me fait aussi quand carte mère plus alimenté, pas un problème pour moi.



Je débranche le PC du secteur, mais bizarre quand même qu'il soit obligé de boot, s'arrêter, boot ... :/ 

Contenus similaires
29 Septembre 2011 23:18:34

Ça serai normal donc ? =(
a b $ Windows 7
30 Septembre 2011 00:10:59

Oui, je pense que c'est le bios qui vérifie ces paramètres.
Pourquoi débrancher le pc du secteur, laisse-le branché.
30 Septembre 2011 08:05:30

C'est à cause de l'OC automatique des CM Asus. Ca fonctionne ainsi, à toi de voir si ça te dérange tant que ça. Sinon désactive le.
30 Septembre 2011 21:08:43

Benoit P a dit :
C'est à cause de l'OC automatique des CM Asus. Ca fonctionne ainsi, à toi de voir si ça te dérange tant que ça. Sinon désactive le.


? Je n'ai pas fait d'O/C auto, tout manuellement avec le coeff et le vcore ;) 
30 Septembre 2011 21:24:44

Manoroth73 a dit :
Benoit P a dit :
C'est à cause de l'OC automatique des CM Asus. Ca fonctionne ainsi, à toi de voir si ça te dérange tant que ça. Sinon désactive le.


? Je n'ai pas fait d'O/C auto, tout manuellement avec le coeff et le vcore ;) 


T'as dû laissé un truc actif quelque part...
1 Octobre 2011 10:22:17

Non non ^^
L'O/C auto ne s'active pas tout seul hein ;)  J'ai bien regardé, tout est normal au niveau des options ;(
Mais merci ;p