Se connecter avec
S'enregistrer | Connectez-vous
Votre question

Wifi bloqué 18Mbs

Tags :
  • Wifi
  • portable
  • Réseau
Dernière réponse : dans Réseaux
Partagez
11 Janvier 2013 08:21:17

Bonjour,

Voilà je viens pour un renseignement, j'ai regardé sur internet mais vois tellement de réponse que là je sature un peu au sujet du wifi d'une neufbox:

Problème : Avec un portable sous windows seven familial je capte un signal aléatoire (parfois cela marche parfois non) mais surtout je suis toujours bloqué à un débit de 18 mbps qui chute parfois à 12, impossible de regarder un streaming par exemple ou une vidéo youtube.

J'ai essayé de changer le canal du wifi en cas de perturbation cela ne change rien, pas de parefeu ni d'antivirus...

Malgré les solutions vu sur internet je n'avance pas , même si je suis le seul à être connécté sur la box (j'ai vérifié) le signal reste du 18 mbs..

Voili je ne suis pas un adepte du wifi doit dire, d'où ma question, y'a t'il une restriction de la réception wifi sous seven familial ou sur la neuf box?

Merci pour touts renseignements et reste dispo pour toute info supplémentaire.

Kenavo à vous

Autres pages sur : wifi bloque 18mbs

11 Janvier 2013 12:06:44

Salut yermat,

Le wifi sur le portable c'est du 802.11b, g ou n?
Quel canal as-tu essayé exactement?
Neufbox quel modèle?
Cryptage WEP, WPA, WPA2? Chiffrement TKIP, AES?
12 Janvier 2013 05:07:59

Merci thor de ta réponse,

Alors après une heure de connexion déconnexion j'arrive enfin à me connecter:

- c'est du 802.11g
- canal 1 (horrible), 5, 6, 7, et là suis en 11 par défaut
- c'est le modèle NB4-FXC-r2 (version 4 à ce que je vois)
- Cryptage WPA et chiffrement TKIP et AES (les deux)

Ce n'est pas ma neufbox donc je n'ai accès qu'à la page de configuration

Edit:
Après test et une journée passé à essayer de me connecter:
- Le ping à la box varie entre 4ms et 122ms
- Ping google je perds un paquet sur quatre et parfois 744 ms de temps de réponse
- Parfois je suis connecté mais je n'arrive pas à afficher une page google
- J'ai changé de DNS, passé en canal par défaut et aucune amélioration
- Drivers mis à jour au bout de 2h (gnarff)
- Et là je me demande si je vais pouvoir poster cette réponse avant que ça plante